<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Ricky Martin obtiene orden de protección contra su sobrino &#8211; Telemundo Denver</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Denver &raquo; Feed" href="https://www.telemundodenver.com/?rss=y" />
<style class="wp-asset-manager nbc-fonts" type="text/css">@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:500;src:local("Arthouse Medium"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:700;src:local("Arthouse Bold"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:900;src:local("Arthouse Black"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:900;src:local("Arthouse Black Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BlackItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:700;src:local("Arthouse Bold Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BoldItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:500;src:local("Arthouse Medium Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:400;src:local("Arthouse Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Italic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:300;src:local("Arthouse Light"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:300;src:local("Arthouse Light Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-LightItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:400;src:local("Roboto Regular"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:500;src:local("Roboto Medium"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:500;src:local("Roboto MediumItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:700;src:local("Roboto Bold"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:700;src:local("Roboto BoldItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-BoldItalic.woff2) format("woff2")}

/*# sourceMappingURL=fonts.cd00e5c5d59aff84af8c.min.css.map*/</style><style class="wp-asset-manager nbc-global" type="text/css">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</style><style class="wp-asset-manager nbc-common" type="text/css">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</style><style class="wp-asset-manager nbc-article" type="text/css">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</style><style class="wp-asset-manager nbc-article-content" type="text/css">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</style><style class="wp-asset-manager nbc-blocks" type="text/css">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</style><style class="wp-asset-manager nbc-most-popular" type="text/css">@media(max-width: 47.9375rem){.widget_nbc_most_popular.widget{display:none}}.widget_nbc_most_popular .post__image__wrap{height:3.0625rem;margin-right:.625rem;max-height:3.0625rem;max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem;overflow:hidden;width:5.5rem}.widget_nbc_most_popular .post__image__wrap img{max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem}.widget_nbc_most_popular .post__category,.widget_nbc_most_popular .post__sponsor{font-size:.6875rem;font-weight:800;letter-spacing:1px;line-height:1;margin-bottom:.1875rem;text-transform:uppercase}.widget_nbc_most_popular .post__category a,.widget_nbc_most_popular .post__sponsor a{color:#144aa8;text-decoration:none}.widget_nbc_most_popular .post__title{font-family:"Arthouse",sans-serif;font-size:.9375rem;font-weight:500;line-height:1.35;margin-bottom:.1875rem}.widget_nbc_most_popular .post__title a{color:#000;text-decoration:none}.widget_nbc_most_popular .post__sponsor{color:#0a8539}.widget_nbc_most_popular .most-popular__header{-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.widget_nbc_most_popular .sponsored-ad-unit{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;margin-bottom:1.125rem;position:relative}.widget_nbc_most_popular .sponsored-ad-unit::before{color:#000;content:"";font-family:"Arthouse",sans-serif;font-size:.6875rem;font-weight:700;position:absolute;right:0;text-align:right;text-transform:uppercase;top:-1.0625rem}.widget_nbc_most_popular .sponsored-ad-unit.logo-rendered::before{content:attr(data-beforetext)}.widget_nbc_most_popular .sponsored-ad-unit:empty::before{content:""}.widget_nbc_most_popular .sponsored-ad-unit div{display:inline-block}.most-popular__post{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;border-bottom:1px solid #d8d8d8;display:-webkit-box;display:-ms-flexbox;display:flex;font-size:.75rem;padding:1rem 0 .6875rem}.most-popular__post:first-child{padding-top:0}.most-popular__post:last-child{border-bottom:0}.most-popular__post .most-popular__presented_by{color:#767676;font-family:"Arthouse",sans-serif;font-size:.5625rem}

/*# sourceMappingURL=mostPopular.f58524ab569a30c1fff2.min.css.map*/</style><style id='global-styles-inline-css'>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</style>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.10' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.10' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundodenver.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodenver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodenver.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="https://www.telemundo52.com/entretenimiento/extienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino/2342180/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fentretenimiento%2Fextienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino%2F2244342%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fentretenimiento%2Fextienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino%2F2244342%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo Denver" /><meta name="google-site-verification" content="tAR6HwoelH_7THY-arenPcNT5jKnsPzCra80h1z86ig" /><meta property="fb:app_id" content="1520993134845821" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundoco" /><meta name="twitter:creator" content="@telemundoco" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TELEMUNDOCO/" /><meta name="description" content="Tendrá vigencia por un año." /><meta property="og:description" content="La nueva disposición judicial tiene vigencia por un año." /><meta name="twitter:description" content="La nueva disposición judicial tiene vigencia por un año." /><meta property="og:title" content="Ricky Martin obtiene un año más de protección contra su sobrino" /><meta name="twitter:title" content="Ricky Martin obtiene un año más de protección contra su sobrino" /><meta name="keywords" content="Entretenimiento, Puerto Rico, Ricky Martin, RICKY MARTIN SOBRINO" /><meta property="og:url" content="https://www.telemundodenver.com/entretenimiento/extienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino/2244342/" /><meta name="twitter:url" content="https://www.telemundodenver.com/entretenimiento/extienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino/2244342/" /><meta name="sailthru.title" content="Ricky Martin obtiene orden de protección contra su sobrino" /><meta name="sailthru.description" content="Tendrá vigencia por un año." /><meta name="sailthru.tags" content="Entretenimiento, Puerto Rico, Ricky Martin, RICKY MARTIN SOBRINO" /><meta name="sailthru.tags" content="Entretenimiento, Puerto Rico, Ricky Martin, RICKY MARTIN SOBRINO" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-11-10T12:26:31+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundodenver.com/2022/09/c49abf969208052cbd313b618c27576da1187be4w.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundodenver.com/2022/09/c49abf969208052cbd313b618c27576da1187be4w.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodenver.com\/entretenimiento\/extienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino\/2244342\/","headline":"Ricky Martin obtiene un a\u00f1o m\u00e1s de protecci\u00f3n contra su sobrino","datePublished":"2022-11-10T12:26:31","dateModified":"2022-11-10T12:26:31","description":"Tendr\u00e1 vigencia por un a\u00f1o.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Entretenimiento, Puerto Rico, Ricky Martin, RICKY MARTIN SOBRINO","publisher":{"@type":"Organization","name":"Telemundo Denver","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodenver.com\/wp-content\/uploads\/2022\/05\/amp_square_kden.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundodenver.com\/2022\/09\/c49abf969208052cbd313b618c27576da1187be4w.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundodenver.com\/entretenimiento\/extienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino\/2244342\/","description":"La nueva disposici\u00f3n judicial tiene vigencia por un a\u00f1o.","duration":"PT02M53S","name":"Ricky Martin obtiene un a\u00f1o m\u00e1s de protecci\u00f3n contra su sobrino","thumbnailUrl":"https:\/\/media.telemundodenver.com\/2022\/09\/c49abf969208052cbd313b618c27576da1187be4w.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-11-10T12:26:31"},"author":{"@type":"Person","name":"TELEMUNDO PR"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundodenver.com/entretenimiento/extienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino/2244342/?amp=1"><link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2244342 single-format-standard station-telemundo kden has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodenver.com/">
						<img src="https://media.telemundodenver.com/2022/08/TLMDCO_light_logo.png?fit=300%2C100&#038;quality=85&#038;strip=all&#038;w=120&#038;h=40" srcset="https://media.telemundodenver.com/2022/08/TLMDCO_light_logo.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=120&amp;h=40 1x, https://media.telemundodenver.com/2022/08/TLMDCO_light_logo.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=240&amp;h=80 2x, https://media.telemundodenver.com/2022/08/TLMDCO_light_logo.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=360&amp;h=120 3x" alt="Telemundo Denver" height="40" width="120" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="Resultados de elecciones en Colorado" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundodenver.com/noticias/elecciones/resultados/">Resultados de elecciones en Colorado</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="El Tráfico" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://maps.cotrip.org/@-107.59305,39.85241,7?show=winterDriving,roadReports">El Tráfico</a></li>
<a data-lid="Colorado Springs" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/tag/Colorado-Springs/">Colorado Springs</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Decisión 2022" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/decision/decision-local/">Decisión 2022</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodenver.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="El tiempo en Colorado" data-lpos="trending-stories-module" href="/tag/el-tiempo-en-colorado/" class="site-header__trending-nav-item">El tiempo en Colorado</a>
					<a data-lid="Andando Colorado" data-lpos="trending-stories-module" href="/tag/andando-colorado/" class="site-header__trending-nav-item">Andando Colorado</a>
					<a data-lid="Desocupar Los Albergues" data-lpos="trending-stories-module" href="/especiales/desocupar-los-albergues/" class="site-header__trending-nav-item">Desocupar Los Albergues</a>
					<a data-lid="Planifica Tu Voto" data-lpos="trending-stories-module" href="https://www.nbcnews.com/specials/planifica-tu-voto-elecciones-de-medio-termino/index.html?language=spanish&#038;state=CO" class="site-header__trending-nav-item">Planifica Tu Voto</a>
					<a data-lid="Apoyando a Nuestra Comunidad" data-lpos="trending-stories-module" href="/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a Nuestra Comunidad</a>
					<a data-lid="Responde" data-lpos="trending-stories-module" href="/responde/" class="site-header__trending-nav-item">Responde</a>
					<a data-lid="El Boost" data-lpos="trending-stories-module" href="/tag/El-Boost/" class="site-header__trending-nav-item">El Boost</a>
					<a data-lid="En Voz de Ellas" data-lpos="trending-stories-module" href="/tag/En-voz-de-Ellas/" class="site-header__trending-nav-item">En Voz de Ellas</a>
					<a data-lid="Enfoque Colorado" data-lpos="trending-stories-module" href="/enfoque/" class="site-header__trending-nav-item">Enfoque Colorado</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="80249">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2244342" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img 
				src="https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodenver.com/tag/ricky-martin/">Ricky Martin</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Ricky Martin obtiene un año más de protección contra su sobrino	</h1>
			<h2 class="article-subtitle">
			La nueva disposición judicial tiene vigencia por un año.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundodenver.com?s=Autor%3A%20%22TELEMUNDO%20PR%22">TELEMUNDO PR</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-11-10T19:26:31-07:00">Publicado el 10 de noviembre del 2022</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fentretenimiento%2Fextienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino%2F2244342%2F&#038;Ricky%20Martin%20obtiene%20un%20a%C3%B1o%20m%C3%A1s%20de%20protecci%C3%B3n%20contra%20su%20sobrino?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Ricky%20Martin%20obtiene%20un%20a%C3%B1o%20m%C3%A1s%20de%20protecci%C3%B3n%20contra%20su%20sobrino&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fentretenimiento%2Fextienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino%2F2244342%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Ricky%20Martin%20obtiene%20un%20a%C3%B1o%20m%C3%A1s%20de%20protecci%C3%B3n%20contra%20su%20sobrino%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fentretenimiento%2Fextienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino%2F2244342%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
				</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Extienden orden de protecci\u00f3n a favor de Ricky Martin&quot;,&quot;nbc_seo_description&quot;:&quot;Abogada revela que el sobrino del artista ha sido denunciado por cuatro personas diferentes.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WKAQ\/856\/935\/19501652406.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WKAQ\/856\/935\/19501652406-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;R8RRRXdjlDit&quot;,&quot;mpx_download_pid_high&quot;:&quot;I9GdzGIXnbd5&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;HtAbo2ZjjgKF&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2022\/11\/19501652406-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;XjES82ytC91L&quot;,&quot;pid_streaming_web_medium&quot;:&quot;2hW1vhcoFQKc&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WKAQ&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2107578947626_803&quot;,&quot;video_length&quot;:&quot;173040&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;0BQM1mNPTlew&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;t0IMnSMgJ2f6&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;HtAbo2ZjjgKF&quot;,&quot;media_pid&quot;:&quot;ltmj3k1zMb_6&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2107578947626&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Extienden orden de protección a favor de Ricky Martin"
	data-vidcid="1:30:2415189"
	data-vidurl="https://www.telemundopr.com/noticias/extienden-orden-de-proteccion-a-favor-de-ricky-martin/2415189/"
			data-islead="true"
		data-catnames="{&quot;60&quot;:&quot;Entretenimiento&quot;,&quot;21033&quot;:&quot;Historias Destacadas&quot;,&quot;10&quot;:&quot;Noticias&quot;,&quot;18465&quot;:&quot;Local&quot;,&quot;11&quot;:&quot;Puerto Rico&quot;,&quot;19&quot;:&quot;Telenoticias&quot;}"
	data-tagnames="{&quot;22279&quot;:&quot;Entretenimiento&quot;,&quot;31474&quot;:&quot;Jos\u00e9 Esteves&quot;,&quot;241788&quot;:&quot;Orden de protecci\u00f3n&quot;,&quot;228&quot;:&quot;Puerto Rico&quot;,&quot;2657&quot;:&quot;Ricky Martin&quot;,&quot;246495&quot;:&quot;RICKY MARTIN SOBRINO&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
				data-msod-off="false"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Abogada revela que el sobrino del artista ha sido denunciado por cuatro personas diferentes.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>El juez José A. Caballero, del Tribunal de Primera Instancia de San Juan, extendió por un año la orden de protección al cantante Ricky Martin en contra de su sobrino, Dennis Sánchez Martin. </p>

<p>El mismo juez aprobó la medida inicial el pasado 8 de septiembre, luego de que el artista denunciara que el joven le enviaba múltiples  mensajes a diario, incluyendo algunos que no tienen sentido.  </p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-denver/id591434841?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.denver&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<div class="what-to-know"><div class="what-to-know__wrapper"><h3 class="what-to-know__heading">What to Know</h3><ul class="what-to-know__list"><li class="what-to-know__item">7 de septiembre: Ricky Martin radica millonaria <a href="https://www.telemundopr.com/noticias/puerto-rico/ricky-martin-demanda-a-su-sobrino/2390542/" data-type="URL" data-id="https://www.telemundopr.com/noticias/puerto-rico/ricky-martin-demanda-a-su-sobrino/2390542/" target="_blank" rel="noreferrer noopener">demanda</a> contra su sobrino</li><li class="what-to-know__item">8 de septiembre: Tribunal concede orden de protección a Ricky Martin, en contra de su sobrino</li><li class="what-to-know__item">9 de septiembre: Sobrino de Ricky Martin radica <a href="https://www.telemundopr.com/noticias/puerto-rico/abogado-de-ricky-martin-reacciona-a-querella-de-agresion-sexual/2391801/" data-type="URL" data-id="https://www.telemundopr.com/noticias/puerto-rico/abogado-de-ricky-martin-reacciona-a-querella-de-agresion-sexual/2391801/">querella </a>alegando agresión sexual<br></li></ul></div></div>
<div data-react-component="VideoPlayer" data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:80,&quot;nbc_primary_tag_id&quot;:21491,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Tribunal concede a Ricky Martin orden de protecci\u00f3n contra su sobrino&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WKAQ\/496\/583\/18479477776.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WKAQ\/496\/583\/18479477776-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;a1gXTZCr1vcQ&quot;,&quot;mpx_download_pid_high&quot;:&quot;WCFos91wyO9F&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;f9bYE34Dk_L8&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2022\/09\/18479477776-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;cVuT5ZAjk8ge&quot;,&quot;pid_streaming_web_medium&quot;:&quot;OTWTmk4OYrNd&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WKAQ&quot;,&quot;video_captions&quot;:&quot;&gt;&gt; ALL\u00cd EST\u00c1 LA CHICHARRA DE &gt;&gt; ALL\u00cd EST\u00c1 LA CHICHARRA DE \u00daLTIMA HORA AQU\u00cd EN \&quot;D\u00cdA A D\u00cdA\&quot;. &gt;&gt; ALL\u00cd EST\u00c1 LA CHICHARRA DE \u00daLTIMA HORA AQU\u00cd EN \&quot;D\u00cdA A D\u00cdA\&quot;. LLEG\u00d3 EL MOMENTO DE VER PARTE \u00daLTIMA HORA AQU\u00cd EN \&quot;D\u00cdA A D\u00cdA\&quot;. LLEG\u00d3 EL MOMENTO DE VER PARTE DE LA ORDEN DE PROTECCI\u00d3N BAJO LLEG\u00d3 EL MOMENTO DE VER PARTE DE LA ORDEN DE PROTECCI\u00d3N BAJO LA LEY DE ACECHO, EL TRIBUNAL DE LA ORDEN DE PROTECCI\u00d3N BAJO LA LEY DE ACECHO, EL TRIBUNAL PUEDE CONCEDER ORDEN DE LA LEY DE ACECHO, EL TRIBUNAL PUEDE CONCEDER ORDEN DE ALEJAMIENTO O PROTECCI\u00d3N, PUEDE CONCEDER ORDEN DE ALEJAMIENTO O PROTECCI\u00d3N, CUANDO ES PAREJAS BAJO LA LEY ALEJAMIENTO O PROTECCI\u00d3N, CUANDO ES PAREJAS BAJO LA LEY 54. VAMOS A LA PRIMERA P\u00c1GINA CUANDO ES PAREJAS BAJO LA LEY 54. VAMOS A LA PRIMERA P\u00c1GINA PARA QUE USTED PUEDA VER 54. VAMOS A LA PRIMERA P\u00c1GINA PARA QUE USTED PUEDA VER CLARAMENTE. PARA QUE USTED PUEDA VER CLARAMENTE. [INFORMACI\u00d3N EN PANTALLA] [INFORMACI\u00d3N EN PANTALLA] &gt;&gt; ES EN LA PRIMERA PARTE DE LA &gt;&gt; ES EN LA PRIMERA PARTE DE LA ORDEN DE PROTECCI\u00d3N QUE &gt;&gt; ES EN LA PRIMERA PARTE DE LA ORDEN DE PROTECCI\u00d3N QUE SOLICITO AL TRIBUNAL RICKY ORDEN DE PROTECCI\u00d3N QUE SOLICITO AL TRIBUNAL RICKY MARTIN, M\u00c1S ADELANTE SALE LA SOLICITO AL TRIBUNAL RICKY MARTIN, M\u00c1S ADELANTE SALE LA SEMANA PASADA QUE RICKY MARTIN MARTIN, M\u00c1S ADELANTE SALE LA SEMANA PASADA QUE RICKY MARTIN HAB\u00cdA DEMANDADO SOLICITANDO 20 SEMANA PASADA QUE RICKY MARTIN HAB\u00cdA DEMANDADO SOLICITANDO 20 MILLONES DE D\u00d3LARES. AHORA SE SABE QUE EL SOBRINO DE AHORA SE SABE QUE EL SOBRINO DE RICKY MARTIN HABR\u00cdA PUESTO UNA AHORA SE SABE QUE EL SOBRINO DE RICKY MARTIN HABR\u00cdA PUESTO UNA DENUNCIA POR LOS HECHOS QUE \u00c9L RICKY MARTIN HABR\u00cdA PUESTO UNA DENUNCIA POR LOS HECHOS QUE \u00c9L ALEGA QUE FUE CUANDO ERA MENOR DENUNCIA POR LOS HECHOS QUE \u00c9L ALEGA QUE FUE CUANDO ERA MENOR DE EDAD. ALEGA QUE FUE CUANDO ERA MENOR DE EDAD. AQU\u00cd EST\u00c1 LA SEGUNDA P\u00c1GINA EN DE EDAD. AQU\u00cd EST\u00c1 LA SEGUNDA P\u00c1GINA EN DONDE DA UN POCO M\u00c1S DE AQU\u00cd EST\u00c1 LA SEGUNDA P\u00c1GINA EN DONDE DA UN POCO M\u00c1S DE DETALLES DE ESTE JOVEN. DONDE DA UN POCO M\u00c1S DE DETALLES DE ESTE JOVEN. EN LA SIGUIENTE P\u00c1GINA DICE LAS DETALLES DE ESTE JOVEN. EN LA SIGUIENTE P\u00c1GINA DICE LAS DETERMINACIONES DE HECHO. EL SE\u00d1OR MART\u00cdN QUE ESTABA EL SE\u00d1OR MART\u00cdN QUE ESTABA AFUERA DE PR CONTESTABA ALGUNA EL SE\u00d1OR MART\u00cdN QUE ESTABA AFUERA DE PR CONTESTABA ALGUNA MENSAJE CON PALABRAS DE ALIENTO AFUERA DE PR CONTESTABA ALGUNA MENSAJE CON PALABRAS DE ALIENTO Y SUPERACI\u00d3N. PR\u00d3XIMO RENGL\u00d3N, EN JULIO DEL PR\u00d3XIMO RENGL\u00d3N, EN JULIO DEL 2021 SE PIDI\u00d3 UNA ORDEN Y EL PR\u00d3XIMO RENGL\u00d3N, EN JULIO DEL 2021 SE PIDI\u00d3 UNA ORDEN Y EL D\u00cdA DE LA VISTA EL SE\u00d1OR 2021 SE PIDI\u00d3 UNA ORDEN Y EL D\u00cdA DE LA VISTA EL SE\u00d1OR S\u00c1NCHEZ DESISTI\u00d3 DE SU D\u00cdA DE LA VISTA EL SE\u00d1OR S\u00c1NCHEZ DESISTI\u00d3 DE SU SOLICITUD. S\u00c1NCHEZ DESISTI\u00d3 DE SU SOLICITUD. A TRAV\u00c9S DE UN TERCERO EL SE\u00d1OR SOLICITUD. A TRAV\u00c9S DE UN TERCERO EL SE\u00d1OR S\u00c1NCHEZ SOLICITA DINERO A A TRAV\u00c9S DE UN TERCERO EL SE\u00d1OR S\u00c1NCHEZ SOLICITA DINERO A CAMBIO DE SU SILENCIO. S\u00c1NCHEZ SOLICITA DINERO A CAMBIO DE SU SILENCIO. NUEVAMENTE A QUIEN DIARIA TE EST\u00c1 VIENDO LA ORDEN DE NUEVAMENTE A QUIEN DIARIA TE EST\u00c1 VIENDO LA ORDEN DE PROTECCI\u00d3N QUE UN JUEZ LE DIO A EST\u00c1 VIENDO LA ORDEN DE PROTECCI\u00d3N QUE UN JUEZ LE DIO A RICKY MARTIN CONTRA EN DE SU PROTECCI\u00d3N QUE UN JUEZ LE DIO A RICKY MARTIN CONTRA EN DE SU SOBRINO. RICKY MARTIN CONTRA EN DE SU SOBRINO. QU\u00c9 PAS\u00d3 PRIMERO, LA QUERELLA SOBRINO. QU\u00c9 PAS\u00d3 PRIMERO, LA QUERELLA DEL SOBRINO DE RICKY MARTIN O QU\u00c9 PAS\u00d3 PRIMERO, LA QUERELLA DEL SOBRINO DE RICKY MARTIN O ESTA ORDEN DE PROTECCI\u00d3N?&quot;,&quot;video_id&quot;:&quot;2071767619687_726&quot;,&quot;video_length&quot;:&quot;326960&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;Uc94g99lNwnF&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;MGNfezXx11K_&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;f9bYE34Dk_L8&quot;,&quot;media_pid&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2071767619687&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Tribunal concede a Ricky Martin orden de protección contra su sobrino" data-vidcid="1:30:2392162" data-vidurl="https://www.telemundopr.com/programas/dia-a-dia-programas-2/tribunal-concede-a-ricky-martin-orden-de-proteccion-contra-su-sobrino/2392162/" data-islead="false" data-catnames="{&quot;9&quot;:&quot;Destacados&quot;,&quot;21053&quot;:&quot;Programas&quot;,&quot;80&quot;:&quot;D\u00eda a D\u00eda&quot;,&quot;60&quot;:&quot;Entretenimiento&quot;,&quot;21033&quot;:&quot;Historias Destacadas&quot;,&quot;10&quot;:&quot;Noticias&quot;,&quot;18465&quot;:&quot;Local&quot;,&quot;11&quot;:&quot;Puerto Rico&quot;,&quot;19&quot;:&quot;Telenoticias&quot;}" data-tagnames="{&quot;22496&quot;:&quot;Dia a Dia&quot;,&quot;22279&quot;:&quot;Entretenimiento&quot;,&quot;241788&quot;:&quot;Orden de protecci\u00f3n&quot;,&quot;228&quot;:&quot;Puerto Rico&quot;,&quot;2657&quot;:&quot;Ricky Martin&quot;,&quot;246495&quot;:&quot;RICKY MARTIN SOBRINO&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true" data-msod-off="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Presuntamente, le envía mensajes a diario al cantante." data-ellipsis="false">
							Presuntamente, le envía mensajes a diario al cantante.
						</div>
									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodenver.com/tag/ricky-martin/">Ricky Martin</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/puerto-rico/">Puerto Rico</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/entretenimiento/">Entretenimiento</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/ricky-martin-sobrino/">RICKY MARTIN SOBRINO</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fentretenimiento%2Fextienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino%2F2244342%2F&#038;Ricky%20Martin%20obtiene%20un%20a%C3%B1o%20m%C3%A1s%20de%20protecci%C3%B3n%20contra%20su%20sobrino?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Ricky%20Martin%20obtiene%20un%20a%C3%B1o%20m%C3%A1s%20de%20protecci%C3%B3n%20contra%20su%20sobrino&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fentretenimiento%2Fextienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino%2F2244342%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Ricky%20Martin%20obtiene%20un%20a%C3%B1o%20m%C3%A1s%20de%20protecci%C3%B3n%20contra%20su%20sobrino%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fentretenimiento%2Fextienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino%2F2244342%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="¿La tienes? Por qué esta moneda de 50 centavos vale casi $20,000"
								href="https://www.telemundodenver.com/noticias/local/de-50-centavos-a-casi-20-mil-dolares-por-que-estas-monedas-estadounidenses-son-tan-cotizadas/2128222/"
							>
								<img
									class="post__image"
									src="https://media.telemundodenver.com/2021/03/1964-Accented-Hair-JFK-Half-2.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="¿La tienes? Por qué esta moneda de 50 centavos vale casi $20,000"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="moneda de 50 centavos"
										href="https://www.telemundodenver.com/tag/moneda-de-50-centavos/"
									>
										moneda de 50 centavos									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="¿La tienes? Por qué esta moneda de 50 centavos vale casi $20,000"
									href="https://www.telemundodenver.com/noticias/local/de-50-centavos-a-casi-20-mil-dolares-por-que-estas-monedas-estadounidenses-son-tan-cotizadas/2128222/"
								>
									¿La tienes? Por qué esta moneda de 50 centavos vale casi $20,000								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Comparece en corte el único sospechoso de asesinar a Angie Vega en Colorado"
								href="https://www.telemundodenver.com/noticias/local/comparece-en-corte-el-unico-sospechoso-de-asesinar-a-angie-vega-en-colorado/2244328/"
							>
								<img
									class="post__image"
									src="https://media.telemundodenver.com/2022/11/19503649612-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Comparece en corte el único sospechoso de asesinar a Angie Vega en Colorado"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Crimen en Colorado"
										href="https://www.telemundodenver.com/tag/crimen-en-colorado/"
									>
										Crimen en Colorado									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Comparece en corte el único sospechoso de asesinar a Angie Vega en Colorado"
									href="https://www.telemundodenver.com/noticias/local/comparece-en-corte-el-unico-sospechoso-de-asesinar-a-angie-vega-en-colorado/2244328/"
								>
									Comparece en corte el único sospechoso de asesinar a Angie Vega en Colorado								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Un muerto y al menos 16 intoxicados por comer carne y queso contaminados"
								href="https://www.telemundodenver.com/noticias/eeuu/brote-listeria-intoxicados-hospitalizados-muertos/2244148/"
							>
								<img
									class="post__image"
									src="https://media.telemundodenver.com/2019/09/retiro-por-listeria-8.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Un muerto y al menos 16 intoxicados por comer carne y queso contaminados"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Intoxicación por alimentos"
										href="https://www.telemundodenver.com/tag/intoxicacion-por-alimentos/"
									>
										Intoxicación por alimentos									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Un muerto y al menos 16 intoxicados por comer carne y queso contaminados"
									href="https://www.telemundodenver.com/noticias/eeuu/brote-listeria-intoxicados-hospitalizados-muertos/2244148/"
								>
									Un muerto y al menos 16 intoxicados por comer carne y queso contaminados								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Migrante hispano pasa de empleado de un hotel a dueño de una empresa de robots que “trabajan”"
								href="https://www.telemundodenver.com/noticias/eeuu/mi-colega-el-robot-un-migrante-logra-el-sueno-americano-con-la-tecnologia/2241501/"
							>
								<img
									class="post__image"
									src="https://media.telemundodenver.com/2019/11/19355129243-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Migrante hispano pasa de empleado de un hotel a dueño de una empresa de robots que “trabajan”"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Robots"
										href="https://www.telemundodenver.com/tag/robots/"
									>
										Robots									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Migrante hispano pasa de empleado de un hotel a dueño de una empresa de robots que “trabajan”"
									href="https://www.telemundodenver.com/noticias/eeuu/mi-colega-el-robot-un-migrante-logra-el-sueno-americano-con-la-tecnologia/2241501/"
								>
									Migrante hispano pasa de empleado de un hotel a dueño de una empresa de robots que “trabajan”								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Famoso rapero muere a tiros en fiesta privada en un boliche"
								href="https://www.telemundodenver.com/noticias/eeuu/tiroteo-bolera-houston-migos-takeoff/2241118/"
							>
								<img
									class="post__image"
									src="https://media.telemundodenver.com/2022/11/tlmd-takeoff-migos-archivo-GettyImages-1438144772-copy.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Famoso rapero muere a tiros en fiesta privada en un boliche"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="HOUSTON"
										href="https://www.telemundodenver.com/tag/houston/"
									>
										HOUSTON									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Famoso rapero muere a tiros en fiesta privada en un boliche"
									href="https://www.telemundodenver.com/noticias/eeuu/tiroteo-bolera-houston-migos-takeoff/2241118/"
								>
									Famoso rapero muere a tiros en fiesta privada en un boliche								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_379" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_379', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Denver, CO"></div>
	<a class="weather-module__conditions" href="https://www.telemundodenver.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="80249"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_503" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_503', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_257" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_257', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_742" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_742', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_634" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_634', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_339" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_339', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodenver.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodenver.com/2022/08/TLMDCO_dark_logo-1.png?fit=142%2C38&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TELEMUNDOCO/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundoco" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundoco" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836485"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-1964021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964021"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1964020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964020"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-1836486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836486"><a href="https://www.telemundodenver.com/category/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-1836488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836488"><a href="/deportes/">Deportes</a></li>
<li id="menu-item-1836487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836487"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1964023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964023"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1964022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964022"><a href="/noticias/mexico/">México</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836494"><a href="https://publicfiles.fcc.gov/tv-profile/KDEN-TV">KDEN Public Inspection File</a></li>
<li id="menu-item-2222110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2222110"><a href="https://www.telemundodenver.com/kden-accesibilidad/">KDEN Accesibilidad</a></li>
<li id="menu-item-1836505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836505"><a href="https://www.telemundodenver.com/kden-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1836511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836511"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">Política de Privacidad</a></li>
<li id="menu-item-2032847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2032847"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-2105898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105898"><a href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836510"><a href="https://www.telemundodenver.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964007"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1836504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836504"><a href="https://www.telemundodenver.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2087480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087480"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">Aviso de California</a></li>
<li id="menu-item-1836506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836506"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2204879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2204879"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/23f6eb6e-0706-43ec-abbd-fa3ad9a5297e/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="23f6eb6e-0706-43ec-abbd-fa3ad9a5297e"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundodenver.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "entretenimiento";
		_sf_async_config.authors  = "TELEMUNDO PR";
		_sf_async_config.title    = "Ricky Martin obtiene un a\u00f1o m\u00e1s de protecci\u00f3n contra su sobrino";
		_sf_async_config.path     = "telemundodenver.com\/entretenimiento\/extienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino\/2244342\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2244342' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kden\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodenver.com/entretenimiento/extienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino/2244342/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodenver.com/">
					<img
						src="https://media.telemundodenver.com/2022/08/TLMDCO_dark_logo-1.png?fit=142%2C38&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Resultados de las elecciones en Colorado" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/noticias/elecciones/resultados/">
					Resultados de las elecciones en Colorado				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Estudio Virtual" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/tag/estudio-virtual/">
					Estudio Virtual				</a>
							<a data-lid="Más allá de la tormenta" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/mas-alla-de-la-tormenta/">
					Más allá de la tormenta				</a>
							<a data-lid="El Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://maps.cotrip.org/@-107.59305,39.85241,7?show=winterDriving,roadReports">
					El Tráfico				</a>
							<a data-lid="El Boost" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/tag/el-boost">
					El Boost				</a>
							<a data-lid="Decisión 2022" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/decision/decision-local/">
					Decisión 2022				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/enfoque/">
					Enfoque				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="Conoce al Equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/conectate/">
					Conoce al Equipo				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KDEN Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KDEN-TV">
					KDEN Public Inspection File				</a>
							<a data-lid="KDEN Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/kden-accesibilidad/">
					KDEN Accesibilidad				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/kden-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					No venda mi información personal				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TELEMUNDOCO/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundoco" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundoco" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate/"
	>
	Contáctanos</a>
<link rel='stylesheet' id='nbc-most-popular-css'  href='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/css/mostPopular.f58524ab569a30c1fff2.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-footer-css'  href='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/css/footer.20b28205d164f6506379.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-flyout-nav-css'  href='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/css/flyoutNav.79cc3b49e53bd7cab3d1.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-weather-icons-css'  href='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/css/weatherIcons.04ad80f6dd854170fd37.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='pdk-css'  href='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/css/player_smooth.css?ver=1.0.2' media='all' />
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundodenver.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "44a866b60c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundodenver.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/common.d0936d626660eef6f7bf.bundle.min.js' id='nbc-common-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/global.5619476906892270277d.bundle.min.js' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/article.49d3d5ad18386add11da.bundle.min.js' id='nbc-article-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7467d724b220d207aaa8.bundle.min.js' id='nbc-video-player-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/electionsBlock.72997dd8cd85ad133fdc.bundle.min.js' id='nbc-elections-block-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.f7b6eab132d19d0ea6aa.bundle.min.js' id='nbc-flyout-nav-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/articleContent.f77e906ed74b9bbb768b.bundle.min.js' id='nbc-article-content-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.a03d9a5aa4bb98e8cbd8.bundle.min.js' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/webVitals.ea745b44ba0695d3b78f.bundle.min.js' id='nbc-web-vitals-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js' id='adobe-launch-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js' id='sharethrough-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202245.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596259',post:'2244342',tz:'-7',srv:'www.telemundodenver.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596259', '2244342' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_jg8Q2uLAq43m1zMLbfOpqaboCycn8IrN'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundodenver.com/entretenimiento/extienden-orden-de-proteccion-de-ricky-martin-contra-su-sobrino/2244342/'
		}
	});
		</script>
	
</body>
</html>
