<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Siete candidatos se enfrentan en el sexto debate demócrata &#8211; Telemundo Denver</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Denver &raquo; Feed" href="https://www.telemundodenver.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Denver &raquo; RSS de los comentarios" href="https://www.telemundodenver.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJyVjMEOAiEMRH9ItjHEdS/Gb2kBkdjtEgox/L3ERONBDx5n5r2BezZukxqkQuYWkyigN4w9FDVCDpx+Nv6Sp9Hs4D/vpxPbiBRKBGqJPRBv7mY4UcHSQWvn8HaTOG4+6PPao17TeNNpTfIdQT8mQ1heyHk97Q/H2c6LtcsDxZ1boQ==' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundodenver.com/_static/??-eJyd0EsSwiAQRdENGSCEpsPAci10EwwlH8uQcvvGkWMzvq/O4Mn3c+BW+1K77OtSlk1W4mHrvqdWJef0LbSnHCRvR2zVl6dQkyNlPBhnKWgwMEEQJVVxbC7yT5NbKa0KnClSDEBOKwrek3FK8LrXx2n5nhv5LGDShsDxBGzQIUU729Omf/XEeREarDIRVVRuHK3WxL8LbuU6AlpEjWg+B016EA==' type='text/css' media='all' />
<script type='text/javascript' src='https://www.telemundodenver.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/_static/??-eJyVjNsKgCAQRH8oW0K6vETfYrqFopt5Ifz7DIKeg4GB4ZyByzNN0maFEUzNmTGUt5jTexAJW6epNbGBCsuDElICb/OuKYJQzIqCITJa5fPwDWrz/61qLG7u+nHgw8T5ZG5C5TqM'></script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-content/plugins/gutenberg/build/i18n/index.js?m=1576368338g'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/analytics.3746cdab20ef9cbba198.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript'>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</script>
<link rel='https://api.w.org/' href='https://www.telemundodenver.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodenver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodenver.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.telemundo47.com/telemundo/noticias/decision/siete-candidatos-se-enfrentan-en-el-sexto-debate-democrata/1850309/" />
<link rel='shortlink' href='https://www.telemundodenver.com/?p=2043492' />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fdecision%2Fsiete-candidatos-se-enfrentan-en-el-sexto-debate-democrata%2F2043492%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fdecision%2Fsiete-candidatos-se-enfrentan-en-el-sexto-debate-democrata%2F2043492%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2043492', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-kden/newsroom.js');
	</script>
	<meta property="og:site_name" content="Telemundo Denver" /><meta name="google-site-verification" content="tAR6HwoelH_7THY-arenPcNT5jKnsPzCra80h1z86ig" /><meta property="fb:app_id" content="1520993134845821" /><meta name="twitter:site" content="@telemundodenver" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@telemundodenver" /><meta name="article:publisher" content="https://www.facebook.com/telemundodenver" /><meta name="description" content="LOS ÁNGELES, California – El sexto debate demócrata llega en la sombra de la votación para enjuiciar al presidente Donald Trump, y será el primero en el que no participe un hispano o un hombre de raza negra. El debate, que enfrentará a tan solo siete precandidatos, se llevará a cabo este jueves en el auditorio de la Universidad Loyola…" /><meta property="og:description" content="LOS ÁNGELES, California – El sexto debate demócrata llega en la sombra de la votación para enjuiciar al presidente Donald Trump, y será el primero en el que no participe un hispano o un hombre de raza negra. El debate, que enfrentará a tan solo siete precandidatos, se llevará a cabo este jueves en el auditorio de la Universidad Loyola…" /><meta name="twitter:description" content="LOS ÁNGELES, California – El sexto debate demócrata llega en la sombra de la votación para enjuiciar al presidente Donald Trump, y será el primero en el que no participe un hispano o un hombre de raza negra. El debate, que enfrentará a tan solo siete precandidatos, se llevará a cabo este jueves en el auditorio de la Universidad Loyola…" /><meta property="og:title" content="Siete candidatos se enfrentan en el sexto debate demócrata" /><meta name="twitter:title" content="Siete candidatos se enfrentan en el sexto debate demócrata" /><meta property="og:url" content="https://www.telemundodenver.com/noticias/decision/siete-candidatos-se-enfrentan-en-el-sexto-debate-democrata/2043492/" /><meta name="twitter:url" content="https://www.telemundodenver.com/noticias/decision/siete-candidatos-se-enfrentan-en-el-sexto-debate-democrata/2043492/" /><meta name="keywords" content="LOS ÁNGELES, California, Nueva York, auditorio, Kodak Theater, Hollywood, Universidad Loyola Marymount, debate, votación, elecciones, sombra, primero, raza, precandidatura, cabo, decisión, candidatura, vista, cantidad, temas, personalidades, elecciones 2020, Partido Demócrata" /><meta name="sailthru.title" content="Siete candidatos se enfrentan en el sexto debate demócrata" /><meta name="sailthru.description" content="LOS ÁNGELES, California – El sexto debate demócrata llega en la sombra de la votación para enjuiciar al presidente Donald Trump, y será el primero en el que no participe un hispano o un hombre de raza negra. El debate, que enfrentará a tan solo siete precandidatos, se llevará a cabo este jueves en el auditorio de la Universidad Loyola…" /><meta name="sailthru.tags" content="LOS ÁNGELES, California, Nueva York, auditorio, Kodak Theater, Hollywood, Universidad Loyola Marymount, debate, votación, elecciones, sombra, primero, raza, precandidatura, cabo, decisión, candidatura, vista, cantidad, temas, personalidades, elecciones 2020, Partido Demócrata" /><meta name="sailthru.tags" content="LOS ÁNGELES, California, Nueva York, auditorio, Kodak Theater, Hollywood, Universidad Loyola Marymount, debate, votación, elecciones, sombra, primero, raza, precandidatura, cabo, decisión, candidatura, vista, cantidad, temas, personalidades, elecciones 2020, Partido Demócrata" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2019-12-19T03:31:00+00:00" /><meta name="twitter:image" content="https://media.telemundodenver.com/2019/09/precandidatos-democratas-debate-nueva-1234.jpg?resize=1200%2C675" /><meta property="og:image" content="https://media.telemundodenver.com/2019/09/precandidatos-democratas-debate-nueva-1234.jpg?resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodenver.com\/noticias\/decision\/siete-candidatos-se-enfrentan-en-el-sexto-debate-democrata\/2043492\/","headline":"Siete candidatos se enfrentan en el sexto debate dem\u00f3crata","datePublished":"2019-12-19T03:31:00","dateModified":"2019-12-19T05:26:02","description":"LOS \u00c1NGELES, California &#8211; El sexto debate dem\u00f3crata llega en la sombra de la votaci\u00f3n para enjuiciar al presidente Donald Trump, y ser\u00e1 el primero en el que no participe un hispano o un hombre de raza negra. El debate, que enfrentar\u00e1 a tan solo siete precandidatos, se llevar\u00e1 a cabo este jueves en el auditorio de la Universidad Loyola&#8230;","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"LOS \u00c1NGELES, California, Nueva York, auditorio, Kodak Theater, Hollywood, Universidad Loyola Marymount, debate, votaci\u00f3n, elecciones, sombra, primero, raza, precandidatura, cabo, decisi\u00f3n, candidatura, vista, cantidad, temas, personalidades, elecciones 2020, Partido Dem\u00f3crata","publisher":{"@type":"Organization","name":"Telemundo Denver","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodenver.com\/wp-content\/uploads\/2019\/09\/light_amp_kden.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundodenver.com\/2019\/09\/precandidatos-democratas-debate-nueva-1234.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"TELEMUNDO LOCAL"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kden\/noticias\/decision","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kden\/noticias\/decision","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kden\/noticias\/decision","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kden\/noticias\/decision","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kden\/noticias\/decision","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/decision","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/decision","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/decision","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundodenver.com");
				googletag.pubads().setTargeting("pageid", "10182043492");
				googletag.pubads().setTargeting("pageid2", "10031850309");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "decision");
				googletag.pubads().setTargeting("call", "KDEN");
				googletag.pubads().setTargeting("region", "denver,co");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,decision,elecciones-2020,partido-democrata");
				googletag.pubads().setTargeting("gpt2", "KDEN");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,decision");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundodenver.com/noticias/decision/siete-candidatos-se-enfrentan-en-el-sexto-debate-democrata/2043492/?amp"><link rel="icon" href="https://media.telemundodenver.com/2019/09/favicon-tlmd-den.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundodenver.com/2019/09/favicon-tlmd-den.png?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundodenver.com/2019/09/favicon-tlmd-den.png?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://media.telemundodenver.com/2019/09/favicon-tlmd-den.png?fit=32%2C32" />
</head>

<body class="post-template-default single single-post postid-2043492 single-format-standard station-telemundo has-featured-image">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1520993134845821&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodenver.com/">
						<img
							src="https://media.telemundodenver.com/2019/09/TLMD_Denver_On_Dark-@3x-4.png?fit=441%2C120"
							alt="Telemundo Denver"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodenver.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="/responde/" class="site-header__trending-nav-item">Responde</a>
					<a href="/noticias/salud/" class="site-header__trending-nav-item">Salud</a>
					<a href="/noticias/mundo/" class="site-header__trending-nav-item">Mundo</a>
					<a href="/noticias/inmigracion/" class="site-header__trending-nav-item">Inmigración</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="80249">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2043492" data-component="article">

	<div id="template-hero" class="template-hero " data-component="templateHero">
			<div class="hero-background"></div>
	
	
	
				<div class="section-content--full hero-wrap">
		<div class="section-content--primary">
			<div class="article-header--wrap ">
										<a class="article-eyebrow" href="https://www.telemundodenver.com/tag/elecciones-2020/">elecciones 2020</a>							<h1 class="article-headline">
		Siete candidatos se enfrentan en el sexto debate demócrata	</h1>
			<h2 class="article-subtitle">
			Será el primer debate demócrata en Los Ángeles desde el 2008, cuando se enfrentaron Clinton y Obama.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundodenver.com?s=Autor%3A%20%22TELEMUNDO%20LOCAL%22">TELEMUNDO LOCAL</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2019-12-19T10:31:00-07:00">Publicado el 19 de diciembre del 2019</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2019-12-19T12:25:29-07:00">Actualizado hace 5 horas</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fdecision%2Fsiete-candidatos-se-enfrentan-en-el-sexto-debate-democrata%2F2043492%2F&#038;Siete%20candidatos%20se%20enfrentan%20en%20el%20sexto%20debate%20dem%C3%B3crata?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Siete%20candidatos%20se%20enfrentan%20en%20el%20sexto%20debate%20dem%C3%B3crata&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fdecision%2Fsiete-candidatos-se-enfrentan-en-el-sexto-debate-democrata%2F2043492%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Siete%20candidatos%20se%20enfrentan%20en%20el%20sexto%20debate%20dem%C3%B3crata%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fdecision%2Fsiete-candidatos-se-enfrentan-en-el-sexto-debate-democrata%2F2043492%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
		</div>
	</div>
		
	
	
	
	
	
	
	</div>
	
	<div class="section-content--full below-hero">
				<div class="section-content--primary">
			<div class="article-content--wrap">

				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_primary_category_id&quot;:37677,&quot;nbc_primary_tag_id&quot;:39510,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:22:103&quot;,&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KBLR\/739\/435\/Llega_este_jueves_el_sexto_debate_democrata.dfxp&quot;,&quot;mpx_download_pid&quot;:&quot;FMJKh4634E5J&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;kOMkap563wjK&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2019\/09\/Llega_este_jueves_el_sexto_debate_democrata.jpg?crop&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;646KhGXhUIec&quot;,&quot;pid_streaming_web_medium&quot;:&quot;kOMkap563wjK&quot;,&quot;subtitle&quot;:&quot;El encuentro tiene lugar en Los \u00c1ngeles y siete candidatos calificaron para participar.&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;El encuentro tiene lugar en Los \u00c1ngeles y siete candidatos calificaron para participar.&quot;,&quot;video_id&quot;:&quot;1659705411795_504&quot;,&quot;video_length&quot;:&quot;42342&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1659705411795&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Llega este jueves el sexto debate demócrata"
	data-vidcid="1:22:2040158"
	data-vidurl="https://www.telemundolasvegas.com/videos/videos-noticias/llega-este-jueves-el-sexto-debate-democrata/2040158/"
	data-catnames="{&quot;5&quot;:&quot;Noticias&quot;,&quot;1021&quot;:&quot;Decisi\u00f3n&quot;,&quot;14&quot;:&quot;EEUU&quot;,&quot;37651&quot;:&quot;Historias Destacadas&quot;,&quot;6&quot;:&quot;Noticias Destacadas&quot;,&quot;103&quot;:&quot;Videos&quot;,&quot;37677&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;39510&quot;:&quot;elecciones 2020&quot;,&quot;39511&quot;:&quot;partido democrata&quot;}"
			data-autoplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="<p>El encuentro tiene lugar en Los Ángeles y siete candidatos calificaron para participar.</p>
"
							data-ellipsis="false">
						</div>
												</figcaption>
			</figure>
	<div class="video-flyout__trigger"></div>
</div>

				<div class="article-content rich-text">
					
<p>LOS ÁNGELES, California - El sexto debate demócrata llega en la sombra de la votación para enjuiciar al presidente Donald Trump, y será el primero en el que no participe un hispano o un hombre de raza negra.</p>

<p>El debate, que enfrentará a tan solo siete precandidatos, se llevará a cabo este jueves en el auditorio de la Universidad Loyola Marymount en Los Ángeles. Está pautado para las 5 p.m. hora local.&nbsp;</p>

<p>Los participantes incluyen al exvicepresidente Joe Biden, el senador Bernie Sanders, las senadoras Elizabeth Warren y Amy Klobuchar, el alcalde de South Bend Pete Buttigieg, el multimillonario Tom Steyer, y el empresario Andrew Yang.&nbsp;</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Decisión</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundodenver.com/noticias/decision/sigue-debate-democrata-tras-acuerdo-laboral-alcanzado-en-lmu/2042826/">
							<img class="post__image" src="https://media.telemundodenver.com/2019/09/GettyImages-1183672134.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundodenver.com/tag/california/">California</a>
																			<span class="post__date post__date--has-category">
								Dic 17							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundodenver.com/noticias/decision/sigue-debate-democrata-tras-acuerdo-laboral-alcanzado-en-lmu/2042826/">
								<span data-ellipsis="true" data-text="Debate demócrata no se suspenderá pese a disputa laboral" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="2" data-readmore="">
									Debate demócrata no se suspenderá pese a disputa laboral								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundodenver.com/historias-destacadas/kamala-harris-anuncia-que-retira-su-precandidatura/2038616/">
							<img class="post__image" src="https://media.telemundodenver.com/2019/09/Kamala-Harris-Side-View.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href=""></a>
																			<span class="post__date">
								Dic 3							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundodenver.com/historias-destacadas/kamala-harris-anuncia-que-retira-su-precandidatura/2038616/">
								<span data-ellipsis="true" data-text="Kamala Harris anuncia que retira su precandidatura" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="2" data-readmore="">
									Kamala Harris anuncia que retira su precandidatura								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Michael Bloomberg, el multimillonario exalcalde de Nueva York que recientemente había lanzado su candidatura, no calificó para el debate.&nbsp;</p>

<p>El debate de este jueves, el de menor cantidad de participantes desde que comenzaron los foros, les permitirá a los precandidatos menos conocidos mostrar sus personalidades y puntos de vista sobre diversos temas. </p>

<p>Será el primer debate demócrata en Los Ángeles desde el 2008, cuando Hillary Clinton y el expresidente Barack Obama se enfrentaron en el Kodak Theater de Hollywood. </p>
				</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodenver.com/tag/elecciones-2020/">elecciones 2020</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/partido-democrata/">Partido Demócrata</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fdecision%2Fsiete-candidatos-se-enfrentan-en-el-sexto-debate-democrata%2F2043492%2F&#038;Siete%20candidatos%20se%20enfrentan%20en%20el%20sexto%20debate%20dem%C3%B3crata?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Siete%20candidatos%20se%20enfrentan%20en%20el%20sexto%20debate%20dem%C3%B3crata&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fdecision%2Fsiete-candidatos-se-enfrentan-en-el-sexto-debate-democrata%2F2043492%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Siete%20candidatos%20se%20enfrentan%20en%20el%20sexto%20debate%20dem%C3%B3crata%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fdecision%2Fsiete-candidatos-se-enfrentan-en-el-sexto-debate-democrata%2F2043492%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundodenver.com/noticias/decision/siete-candidatos-se-enfrentan-en-el-sexto-debate-democrata/2043492/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_850" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_850', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Denver, CO</div>
	<a class="weather-module__conditions" href="https://www.telemundodenver.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="80249"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_640" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_640', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_630" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_630', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1933107408" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_218" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_218', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_843" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_843', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_287" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_287', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodenver.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodenver.com/2019/09/TLMD_Denver_On_Light@3x-4.png?fit=441%2C120"
						alt="Telemundo Denver"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundodenver" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundodenver" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundodenver" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1836485"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-1964021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964021"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1964020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964020"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-1964018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1964018"><a href="/noticias/decision/">Decisión</a></li>
<li id="menu-item-1836486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836486"><a href="https://www.telemundodenver.com/category/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-1836488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836488"><a href="/deportes/">Deportes</a></li>
<li id="menu-item-1836487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836487"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1964023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964023"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1964022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964022"><a href="/noticias/mexico/">México</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836494"><a href="https://publicfiles.fcc.gov/tv-profile/kden-tv">KDEN Public Inspection File</a></li>
<li id="menu-item-1836511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836511"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2032847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2032847"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver">No venda mi información personal</a></li>
<li id="menu-item-1836505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836505"><a href="https://www.telemundodenver.com/kden-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1836510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836510"><a href="https://www.telemundodenver.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836506"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">AdChoices</a></li>
<li id="menu-item-1964007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964007"><a href="mailto:KDENViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP">Publicidad con nosotros</a></li>
<li id="menu-item-1836504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836504"><a href="https://www.telemundodenver.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2019 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundodenver.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundodenver.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />	<script type="text/javascript">
	(function() {
				var _sf_async_config      = {"domain":"telemundodenver.com","uid":61937,"path":"www.telemundodenver.com"};
		_sf_async_config.sections = "decision";
		_sf_async_config.authors  = "TELEMUNDO LOCAL";
		_sf_async_config.title    = "Siete candidatos se enfrentan en el sexto debate dem\u00f3crata";

		function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
	})();
	</script>
			<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodenver.com/noticias/decision/siete-candidatos-se-enfrentan-en-el-sexto-debate-democrata/2043492/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodenver.com/">
					<img
						src="https://media.telemundodenver.com/2019/09/TLMD_Denver_On_Light@3x-4.png?fit=441%2C120"
						alt="Telemundo Denver"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticial Locales				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/promociones">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/loteria">
					Lotería				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kden-tv">
					KDEN Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/kden-informacion-de-empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KDENViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1576368337g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-content/plugins/gutenberg/build/url/index.js?ver=b0e45918823321e3aefb9a58a039baa8'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-content/plugins/gutenberg/build/hooks/index.js?ver=82bbdadd836ff5df9da42fa076feb0a6'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-content/plugins/gutenberg/build/api-fetch/index.js?ver=8275800a2afeb0bca99657932db08d5e'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/common.44eaf0512d404a995349.chunk.min.js?m=1576594923g'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/nonamp.8b1594a35d1dc4e55d5c.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.09fb53be557a8a0e277f.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/global.fb1fab4591243e1ab6c2.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/article.b95210a2714dd76746bb.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/fonts.89f4991699740af2b8b6.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script type='text/javascript' async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.d3ef627da1a1d71db84d.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=5.2.5'></script>
<script type='text/javascript' defer src='https://js-sec.indexww.com/ht/p/186439-153246473026735.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-includes/js/wp-embed.min.js?m=1576198339g'></script>
<script type='text/javascript' src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1933107408&#038;tgtid=3c4a5786-364e-9864-ed3e-3397e997a2fe&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'165596259',post:'2043492',tz:'-7',srv:'www.telemundodenver.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596259', '2043492' ]);
</script>

</body>
</html>
