<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Asesinato en el metro de NYC: Adolescente bajo custodia por apuñalar a un menor de 14 años &#8211; Telemundo Denver</title>
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Denver &raquo; Feed" href="https://www.telemundodenver.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJydzEEOwiAQheELWei00wEXxoUX8AoMA5FIwQiN11djvEDX73+ffj0GX0sPpet+C2tourAfWnc91aJ9Tt+Ft5RF+9a0e/bkc1AmRFpmIYqEMWK0I4taU1Gf6KD3oZffRaEYHGmBKDhbJ96C4d025+rvTZEVnkwQRrDgzGLRjrvNtbZ+rY8tu6fybJkAkI5uIgwQJjF/+LyegBYzjwiEb10EfcI=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundodenver.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodenver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodenver.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundo47.com/historias-destacadas/asesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos/2298536/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fasesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos%2F2216543%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fasesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos%2F2216543%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="Telemundo Denver" /><meta name="google-site-verification" content="tAR6HwoelH_7THY-arenPcNT5jKnsPzCra80h1z86ig" /><meta property="fb:app_id" content="1520993134845821" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundodenver" /><meta name="twitter:creator" content="@telemundodenver" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundodenver" /><meta name="description" content="Un adolescente de 14 años perdió la vida tras ser apuñalado en una estación de Manhattan, dijo la Policía de la Ciudad de Nueva York." /><meta property="og:description" content="Un adolescente de 14 años perdió la vida tras ser apuñalado en una estación de Manhattan, dijo la Policía de la Ciudad de Nueva York." /><meta name="twitter:description" content="Un adolescente de 14 años perdió la vida tras ser apuñalado en una estación de Manhattan, dijo la Policía de la Ciudad de Nueva York." /><meta property="og:title" content="Policía: joven de 15 años apuñala a muerte a otro menor tras discusión en el metro" /><meta name="twitter:title" content="Policía: joven de 15 años apuñala a muerte a otro menor tras discusión en el metro" /><meta name="keywords" content="ciudad de nueva york, Manhattan" /><meta property="og:url" content="https://www.telemundodenver.com/noticias/eeuu/asesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos/2216543/" /><meta name="twitter:url" content="https://www.telemundodenver.com/noticias/eeuu/asesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos/2216543/" /><meta name="sailthru.title" content="Asesinato en el metro de NYC: Adolescente bajo custodia por apuñalar a un menor de 14 años" /><meta name="sailthru.description" content="Un adolescente de 14 años perdió la vida tras ser apuñalado en una estación de Manhattan, dijo la Policía de la Ciudad de Nueva York." /><meta name="sailthru.tags" content="ciudad de nueva york, Manhattan" /><meta name="sailthru.tags" content="ciudad de nueva york, Manhattan" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-07-10T12:56:03+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundodenver.com/2022/07/Apunalado-en-Manhattan.png?fit=1200%2C675&#038;quality=85&#038;strip=all" /><meta name="twitter:image" content="https://media.telemundodenver.com/2022/07/Apunalado-en-Manhattan.png?fit=1200%2C675&#038;quality=85&#038;strip=all" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodenver.com\/noticias\/eeuu\/asesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos\/2216543\/","headline":"Polic\u00eda: joven de 15 a\u00f1os apu\u00f1ala a muerte a otro menor tras discusi\u00f3n en el metro","datePublished":"2022-07-10T12:56:03","dateModified":"2022-07-11T07:33:47","description":"Un adolescente de 14 a\u00f1os perdi\u00f3 la vida tras ser apu\u00f1alado en una estaci\u00f3n de Manhattan, dijo la Polic\u00eda de la Ciudad de Nueva York.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"ciudad de nueva york, Manhattan","publisher":{"@type":"Organization","name":"Telemundo Denver","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodenver.com\/wp-content\/uploads\/2022\/05\/amp_square_kden.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundodenver.com\/2022\/07\/Apunalado-en-Manhattan.png?resize=850%2C478&quality=85&strip=all","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundodenver.com\/noticias\/eeuu\/asesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos\/2216543\/","description":"Un adolescente de 14 a\u00f1os perdi\u00f3 la vida tras ser apu\u00f1alado en una estaci\u00f3n de Manhattan, dijo la Polic\u00eda de la Ciudad de Nueva York.","duration":"PT02M53S","name":"Polic\u00eda: joven de 15 a\u00f1os apu\u00f1ala a muerte a otro menor tras discusi\u00f3n en el metro","thumbnailUrl":"https:\/\/media.telemundodenver.com\/2022\/07\/Apunalado-en-Manhattan.png?resize=850%2C478&quality=85&strip=all","uploadDate":"2022-07-10T12:56:03"},"author":{"@type":"Person","name":"TELEMUNDO 47"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["companiontopbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"companiontopbox":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"companiontopbox":[[[768,1],[[300,250]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/eeuu","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundodenver.com");
				googletag.pubads().setTargeting("pageid", "10182216543");
				googletag.pubads().setTargeting("pageid2", "10252298536");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KDEN");
				googletag.pubads().setTargeting("region", "denver,co");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,ciudad-de-nueva-york,manhattan");
				googletag.pubads().setTargeting("gpt2", "KDEN");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundodenver.com/noticias/eeuu/asesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos/2216543/?amp"><link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=270%2C270&#038;quality=85&#038;strip=all" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"527807",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.220.107.214",ipv6:false,pct:"10",clientip:"35.173.238.138",requestid:"2bb0d953",region:"41488",protocol:"",blver:14,akM:"x",akN:"ae",akTT:"O",akTX:"1",akTI:"2bb0d953",ai:"344559",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-2216543 single-format-standard station-telemundo kden has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodenver.com/">
						<img src="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all&#038;w=147&#038;h=40" srcset="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&amp;quality=85&amp;strip=all&amp;w=147&amp;h=40 1x, https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&amp;quality=85&amp;strip=all&amp;w=294&amp;h=80 2x, https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&amp;quality=85&amp;strip=all&amp;w=441&amp;h=120 3x" alt="Telemundo Denver" height="40" width="147" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="El Tráfico" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://maps.cotrip.org/@-107.59305,39.85241,7?show=winterDriving,roadReports">El Tráfico</a></li>
<a data-lid="Colorado Springs" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/tag/Colorado-Springs/">Colorado Springs</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Decisión 2022" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/decision/decision-local/">Decisión 2022</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodenver.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="El tiempo en Colorado" data-lpos="trending-stories-module" href="/tag/el-tiempo-en-colorado/" class="site-header__trending-nav-item">El tiempo en Colorado</a>
					<a data-lid="Andando Colorado" data-lpos="trending-stories-module" href="/tag/andando-colorado/" class="site-header__trending-nav-item">Andando Colorado</a>
					<a data-lid="Planifica Tu Voto" data-lpos="trending-stories-module" href="https://www.nbcnews.com/specials/planifica-tu-voto-elecciones-de-medio-termino/index.html?language=spanish&#038;state=CO" class="site-header__trending-nav-item">Planifica Tu Voto</a>
					<a data-lid="Enfoque Colorado" data-lpos="trending-stories-module" href="/enfoque/" class="site-header__trending-nav-item">Enfoque Colorado</a>
					<a data-lid="Apoyando a Nuestra Comunidad" data-lpos="trending-stories-module" href="/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a Nuestra Comunidad</a>
					<a data-lid="Responde" data-lpos="trending-stories-module" href="/responde/" class="site-header__trending-nav-item">Responde</a>
					<a data-lid="El Boost" data-lpos="trending-stories-module" href="/tag/El-Boost/" class="site-header__trending-nav-item">El Boost</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="80249">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2216543" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodenver.com/tag/manhattan/">Manhattan</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Policía: joven de 15 años apuñala a muerte a otro menor tras discusión en el metro	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundodenver.com?s=Autor%3A%20%22TELEMUNDO%2047%22">TELEMUNDO 47</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-07-10T18:56:03-06:00">Publicado el 10 de julio del 2022</time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-07-11T07:33:47-06:00">Actualizado hace 18 min</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fasesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos%2F2216543%2F&#038;Polic%C3%ADa%3A%20joven%20de%2015%20a%C3%B1os%20apu%C3%B1ala%20a%20muerte%20a%20otro%20menor%20tras%20discusi%C3%B3n%20en%20el%20metro?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Polic%C3%ADa%3A%20joven%20de%2015%20a%C3%B1os%20apu%C3%B1ala%20a%20muerte%20a%20otro%20menor%20tras%20discusi%C3%B3n%20en%20el%20metro&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fasesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos%2F2216543%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Polic%C3%ADa%3A%20joven%20de%2015%20a%C3%B1os%20apu%C3%B1ala%20a%20muerte%20a%20otro%20menor%20tras%20discusi%C3%B3n%20en%20el%20metro%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fasesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos%2F2216543%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:101,&quot;nbc_primary_tag_id&quot;:44,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Adolescente de 14 a\u00f1os muere apu\u00f1alado en estaci\u00f3n de metro de Manhattan&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WNJU\/877\/959\/17317404723.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WNJU\/877\/959\/17317404723-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;643jAIVXk6kf&quot;,&quot;mpx_download_pid_high&quot;:&quot;wIklm9IQM90_&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;y1MQLT2p41X2&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2022\/07\/17317404723-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;3SEJPrUFVq5I&quot;,&quot;pid_streaming_web_medium&quot;:&quot;sJZhMmXEkdLc&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WNJU&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2050692675775_979&quot;,&quot;video_length&quot;:&quot;173340&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;jyHF3e_vF1fr&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;_LaQo_C8CokH&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;y1MQLT2p41X2&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2050692675775&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Adolescente de 14 años muere apuñalado en estación de metro de Manhattan"
	data-vidcid="1:25:2298506"
	data-vidurl="https://www.telemundo47.com/noticias/local/adolescente-de-14-anos-muere-apunalado-en-estacion-de-metro-de-manhattan/2298506/"
			data-islead="true"
		data-catnames="{&quot;100&quot;:&quot;Noticias&quot;,&quot;146&quot;:&quot;EEUU&quot;,&quot;49908&quot;:&quot;Historias Destacadas&quot;,&quot;101&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;7821&quot;:&quot;ciudad de nueva york&quot;,&quot;44&quot;:&quot;Manhattan&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Adolescente de 14 años muere apuñalado en estación de metro de Manhattan&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>NUEVA YORK - Las autoridades arrestaron y acusaron a un adolescente de 15 años de asesinato por presuntamente ser el responsable de apuñalar y <a rel="noreferrer noopener" href="https://www.telemundo47.com/historias-destacadas/nypd-adolescente-de-14-anos-muere-apunalado-dentro-de-tren-en-movimiento-en-manhattan/2298396/" target="_blank">matar a un menor de 14 en una plataforma del metro en Manhattan el sábado por la tarde</a>, confirmó el domingo la Policía de la Ciudad de Nueva York.</p>

<p>El acusado, que no ha sido identificado, también recibió cargos por posesión criminal de un arma.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-denver/id591434841?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.denver&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Según la información de las autoridades durante la conferencia de prensa, el adolescente de 14 años, quien fue identificado el domingo como Ethan Reyes de Yonkers, fue encontrado a eso de las 3:00 p. m. con una herida de puñal en el abdomen en la plataforma de la línea 1 del tren en dirección norte en la estación de <em>137 St-City College </em>en Hamilton Heights.</p>

<p>Los investigadores creen que el apuñalamiento se dio luego de una disputa que comenzó en la calle y continuó hasta la estación de metro.</p>

<h2 class="wp-block-nbc-section-heading">EL MENOR RECIBIÓ LAS PUÑALADAS EN EL ABDOMEN</h2>

<p>En ese momento, el presunto atacante sacó un cuchillo y apuñaló al menor de 14 años en el abdomen antes de huir, dijo la uniformada. </p>

<p>La víctima fue transportada al hospital St. Luke donde fue declarada sin vida, agregó la Policía.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">EEUU</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Comité del 6 de enero: investigan vínculos de asociados de Trump con extremistas de derecha" href="https://www.telemundodenver.com/noticias/eeuu/comite-del-6-de-enero-investigan-vinculos-de-asociados-de-trump-con-extremistas-de-derecha/2216542/">
														<img alt="" class="post__image" srcset="https://media.telemundodenver.com/2022/06/GettyImages-1230450967.jpg?quality=85&amp;strip=all&amp;fit=5717%2C3742&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundodenver.com/2022/06/GettyImages-1230450967.jpg?quality=85&amp;strip=all&amp;fit=5717%2C3742&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundodenver.com/2022/06/GettyImages-1230450967.jpg?quality=85&amp;strip=all&amp;fit=5717%2C3742&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundodenver.com/2022/06/GettyImages-1230450967.jpg?quality=85&amp;strip=all&amp;fit=5717%2C3742&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundodenver.com/2022/06/GettyImages-1230450967.jpg?quality=85&amp;strip=all&amp;fit=5717%2C3742&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundodenver.com/2022/06/GettyImages-1230450967.jpg?quality=85&amp;strip=all&amp;fit=5717%2C3742&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundodenver.com/2022/06/GettyImages-1230450967.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Asalto del 6 de enero" class="post__tag" href="https://www.telemundodenver.com/tag/asalto-del-6-de-enero/">Asalto del 6 de enero</a>
																			<span class="post__date post__date--has-category">
								Hace 27 min 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Comité del 6 de enero: investigan vínculos de asociados de Trump con extremistas de derecha" class="post__title--link" href="https://www.telemundodenver.com/noticias/eeuu/comite-del-6-de-enero-investigan-vinculos-de-asociados-de-trump-con-extremistas-de-derecha/2216542/">
								Comité del 6 de enero: investigan vínculos de asociados de Trump con extremistas de derecha							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Uber desafió las leyes de taxis y trastocó los derechos de los trabajadores, según informe" href="https://www.telemundodenver.com/noticias/eeuu/informe-uber-leyes-de-taxis-derechos-trabajadores-investigacion/2216528/">
														<img alt="" class="post__image" srcset="https://media.telemundodenver.com/2022/06/107058638-gettyimages-1396354412-dsc06189_88b7035a-09b6-41d7-aa7d-8f249596927d.jpeg?quality=85&amp;strip=all&amp;fit=4499%2C3000&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundodenver.com/2022/06/107058638-gettyimages-1396354412-dsc06189_88b7035a-09b6-41d7-aa7d-8f249596927d.jpeg?quality=85&amp;strip=all&amp;fit=4499%2C3000&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundodenver.com/2022/06/107058638-gettyimages-1396354412-dsc06189_88b7035a-09b6-41d7-aa7d-8f249596927d.jpeg?quality=85&amp;strip=all&amp;fit=4499%2C3000&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundodenver.com/2022/06/107058638-gettyimages-1396354412-dsc06189_88b7035a-09b6-41d7-aa7d-8f249596927d.jpeg?quality=85&amp;strip=all&amp;fit=4499%2C3000&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundodenver.com/2022/06/107058638-gettyimages-1396354412-dsc06189_88b7035a-09b6-41d7-aa7d-8f249596927d.jpeg?quality=85&amp;strip=all&amp;fit=4499%2C3000&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundodenver.com/2022/06/107058638-gettyimages-1396354412-dsc06189_88b7035a-09b6-41d7-aa7d-8f249596927d.jpeg?quality=85&amp;strip=all&amp;fit=4499%2C3000&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundodenver.com/2022/06/107058638-gettyimages-1396354412-dsc06189_88b7035a-09b6-41d7-aa7d-8f249596927d.jpeg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Uber" class="post__tag" href="https://www.telemundodenver.com/tag/uber/">Uber</a>
																			<span class="post__date post__date--has-category">
								Hace 3 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Uber desafió las leyes de taxis y trastocó los derechos de los trabajadores, según informe" class="post__title--link" href="https://www.telemundodenver.com/noticias/eeuu/informe-uber-leyes-de-taxis-derechos-trabajadores-investigacion/2216528/">
								Uber desafió las leyes de taxis y trastocó los derechos de los trabajadores, según informe							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>La unidad en el lugar del crimen recuperó un cuchillo y un palo de escoba.</p>

<h2 class="wp-block-nbc-section-heading">SOSPECHOSO BAJO CUSTODIA</h2>

<p>Las imágenes de la cámara de la MTA proporcionaron imágenes claras de las personas que estaban presentes en el momento del incidente y estas fueron proporcionadas inmediatamente a los investigadores. Fue en ese momento, que oficiales vieron a un individuo que coincidía con la descripción del adolescente de 15 años en la calle 173 y Broadway y fue tomado bajo custodia.</p>

<p>El sospechoso estaba sangrando por la espalda y el abdomen, por lo que fue llevado a un hospital del área para ser tratado.</p>

<p>La causa de esas heridas y su papel sigue siendo parte de una investigación en curso, dijo la Policía.</p>

<p>El domingo se confirmó que fue arrestado y recibió cargos por asesinato y posesión criminal de un arma.</p>

<p>La policía pide que si tiene información llame confidencialmente al 1-888-57-PISTA.</p>

<h2 class="wp-block-nbc-section-heading">REACCIONES</h2>

<p>Una persona describió el momento en que se encontró cara a cara con el menor de 14 años al borde de la muerte.</p>

<p>“Sus labios estaban morados y sus ojos estaban en blanco, y estaba sangrando mucho”, dijo el testigo, y agregó que vio a un grupo de adolescentes mujeres salir corriendo de la estación. "Querían quitarle el teléfono".</p>

<p>Por su parte, el presidente de la <em>MTA NYC Transit</em>, Richard Davey describió el incidente como “trágico y sin sentido, es horrible. Estamos cooperando con la investigación de la Policía de Nueva York que aún se encuentra en sus primeras etapas”.</p>

<p>"Esta estación es nuestro elemento vital, es una de las estaciones más concurridas de la línea 1", dijo Barry Weinberg, presidente de la Junta Comunitaria 9 de Manhattan.</p>

<p>En el Bronx, el alcalde Eric Adams reforzó la necesidad de que la ciudad amplíe los programas juveniles de verano para mantener a los adolescentes comprometidos y alejados de las calles.</p>

<p>“Escuchar sobre el apuñalamiento realmente resalta por qué necesitamos encender las luces en escuelas como esta, necesitamos averiguar qué sucedió, vamos a encontrar a la persona responsable”, dijo Adams el sábado por la tarde.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodenver.com/tag/manhattan/">Manhattan</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/ciudad-de-nueva-york/">ciudad de nueva york</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fasesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos%2F2216543%2F&#038;Polic%C3%ADa%3A%20joven%20de%2015%20a%C3%B1os%20apu%C3%B1ala%20a%20muerte%20a%20otro%20menor%20tras%20discusi%C3%B3n%20en%20el%20metro?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Polic%C3%ADa%3A%20joven%20de%2015%20a%C3%B1os%20apu%C3%B1ala%20a%20muerte%20a%20otro%20menor%20tras%20discusi%C3%B3n%20en%20el%20metro&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fasesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos%2F2216543%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Polic%C3%ADa%3A%20joven%20de%2015%20a%C3%B1os%20apu%C3%B1ala%20a%20muerte%20a%20otro%20menor%20tras%20discusi%C3%B3n%20en%20el%20metro%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fasesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos%2F2216543%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="¿La tienes? Por qué esta moneda de 50 centavos vale casi $20,000"
							href="https://www.telemundodenver.com/noticias/local/de-50-centavos-a-casi-20-mil-dolares-por-que-estas-monedas-estadounidenses-son-tan-cotizadas/2128222/"
						>
							<img
								class="post__image"
								src="https://media.telemundodenver.com/2021/03/1964-Accented-Hair-JFK-Half-2.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="¿La tienes? Por qué esta moneda de 50 centavos vale casi $20,000"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="moneda de 50 centavos"
									href="https://www.telemundodenver.com/tag/moneda-de-50-centavos/"
								>
									moneda de 50 centavos								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="¿La tienes? Por qué esta moneda de 50 centavos vale casi $20,000"
								href="https://www.telemundodenver.com/noticias/local/de-50-centavos-a-casi-20-mil-dolares-por-que-estas-monedas-estadounidenses-son-tan-cotizadas/2128222/"
							>
								¿La tienes? Por qué esta moneda de 50 centavos vale casi $20,000							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="En qué va la propuesta de trabajar 4 días a la semana en EEUU"
							href="https://www.telemundodenver.com/fotosyvideos/en-que-va-la-propuesta-de-trabajar-4-dias-a-la-semana-en-eeuu/2216536/"
						>
							<img
								class="post__image"
								src="https://media.telemundodenver.com/2022/07/shutterstock_2050632728.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="En qué va la propuesta de trabajar 4 días a la semana en EEUU"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Trabajar 4 días por semana"
									href="https://www.telemundodenver.com/tag/trabajar-4-dias-por-semana/"
								>
									Trabajar 4 días por semana								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="En qué va la propuesta de trabajar 4 días a la semana en EEUU"
								href="https://www.telemundodenver.com/fotosyvideos/en-que-va-la-propuesta-de-trabajar-4-dias-a-la-semana-en-eeuu/2216536/"
							>
								En qué va la propuesta de trabajar 4 días a la semana en EEUU							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Por primera vez, farmacéutica solicita permiso para vender píldora anticonceptiva sin receta en EEUU"
							href="https://www.telemundodenver.com/noticias/salud/farmaceutica-hra-pharma-permiso-pildora-anticonceptiva-sin-receta-en/2216530/"
						>
							<img
								class="post__image"
								src="https://media.telemundodenver.com/2022/07/shutterstock_598533461.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Por primera vez, farmacéutica solicita permiso para vender píldora anticonceptiva sin receta en EEUU"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Píldora anticonceptiva"
									href="https://www.telemundodenver.com/tag/pildora-anticonceptiva/"
								>
									Píldora anticonceptiva								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Por primera vez, farmacéutica solicita permiso para vender píldora anticonceptiva sin receta en EEUU"
								href="https://www.telemundodenver.com/noticias/salud/farmaceutica-hra-pharma-permiso-pildora-anticonceptiva-sin-receta-en/2216530/"
							>
								Por primera vez, farmacéutica solicita permiso para vender píldora anticonceptiva sin receta en EEUU							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Uber en la mira: cientos de miles de documentos revelan malas prácticas de la compañía"
							href="https://www.telemundodenver.com/videos/uber-en-la-mira-cientos-de-miles-de-documentos-revelan-malas-practicas-de-la-compania/2216532/"
						>
							<img
								class="post__image"
								src="https://media.telemundodenver.com/2022/05/107066177-1653401323303-gettyimages-1233882353-porzycki-ridehail210708_npNCS.jpeg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Uber en la mira: cientos de miles de documentos revelan malas prácticas de la compañía"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Uber"
									href="https://www.telemundodenver.com/tag/uber/"
								>
									Uber								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Uber en la mira: cientos de miles de documentos revelan malas prácticas de la compañía"
								href="https://www.telemundodenver.com/videos/uber-en-la-mira-cientos-de-miles-de-documentos-revelan-malas-practicas-de-la-compania/2216532/"
							>
								Uber en la mira: cientos de miles de documentos revelan malas prácticas de la compañía							</a>
						</div>
											</div>
				</li>
										<li class="most-popular__post taboola__post">
					<div id="taboola-right-rail-thumbnails---fallback"></div>
				</li>
				<script>
					try {
						window._taboola = window._taboola || [];
						_taboola.push({
							listenTo: 'nocontent',
							placement: 'Right Rail Thumbnails - Fallback',
							handle: function() {
								document.querySelector('.most-popular__post:nth-of-type(5)').remove();
							}
						});
						_taboola.push({
							mode: 'thumbnails-a-right-rail',
							container: 'taboola-right-rail-thumbnails---fallback',
							placement: 'Right Rail Thumbnails - Fallback',
							target_type: 'mix',
							flush: true,
						});
					} catch (e) {
						console.error(e);
					}
				</script>
					</ul>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_923" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_923', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Denver, CO"></div>
	<a class="weather-module__conditions" href="https://www.telemundodenver.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="80249"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_783" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_783', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_179" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_179', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1933107408" class="module-civicScience" data-tgtid="3c4a5786-364e-9864-ed3e-3397e997a2fe"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_644" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_644', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_496" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_496', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_425" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_425', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodenver.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Light@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1836485"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-1964021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964021"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1964020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1964020"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-1836486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836486"><a href="https://www.telemundodenver.com/category/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-1836488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836488"><a href="/deportes/">Deportes</a></li>
<li id="menu-item-1836487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836487"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1964023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964023"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1964022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964022"><a href="/noticias/mexico/">México</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836494"><a href="https://publicfiles.fcc.gov/tv-profile/KDEN-TV">KDEN Public Inspection File</a></li>
<li id="menu-item-1836511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836511"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">Política de Privacidad</a></li>
<li id="menu-item-2032847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2032847"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">No venda mi información personal</a></li>
<li id="menu-item-1836505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836505"><a href="https://www.telemundodenver.com/kden-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2105898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105898"><a href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836510"><a href="https://www.telemundodenver.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964007"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1836504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836504"><a href="https://www.telemundodenver.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2087480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087480"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">Aviso de California</a></li>
<li id="menu-item-1836506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836506"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2204879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2204879"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundodenver.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, eeuu";
		_sf_async_config.authors  = "TELEMUNDO 47";
		_sf_async_config.title    = "Polic\u00eda: joven de 15 a\u00f1os apu\u00f1ala a muerte a otro menor tras discusi\u00f3n en el metro";
		_sf_async_config.path     = "telemundodenver.com\/noticias\/eeuu\/asesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos\/2216543\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2216543' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kden\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodenver.com/noticias/eeuu/asesinato-en-el-metro-de-nyc-adolescente-bajo-custodia-por-apunalar-a-un-menor-de-14-anos/2216543/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodenver.com/">
					<img
						src="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Light@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Más allá de la tormenta" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/mas-alla-de-la-tormenta/">
					Más allá de la tormenta				</a>
							<a data-lid="El Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://maps.cotrip.org/@-107.59305,39.85241,7?show=winterDriving,roadReports">
					El Tráfico				</a>
							<a data-lid="El Boost" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/tag/el-boost">
					El Boost				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/enfoque/">
					Enfoque				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Conoce al Equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/conectate/">
					Conoce al Equipo				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KDEN Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KDEN-TV">
					KDEN Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/kden-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJydkDsOgzAQRC8UbBz8wUWUOk2uEK3Xi0DCNsImiNsHOEGSaoqZ94rh61RhioVi4aWnQJlHh1UuUIYUOY7D0bhlGD3HnHmXUqGZkbUKyYH0zlki0JquLAyR7ZsL/9U5bmkpT3gzi4DSgG4bQGyEu6pW/K1dCfbZ/NiZzGoJvq077X2rpDB15xvzrflMPJ3TCBvNrxz2G/qDvYeb0Mo0tRRafgBGzXZo' type='text/css' media='all' />
<script src='https://www.telemundodenver.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundodenver.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e58e8d5a57" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundodenver.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/common.c77b83a827c5712ec289.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/global.bc0c7c16b3411a8d9e54.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/article.439d84c17cd92b9477e6.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.050bb4b1038ce0d2e825.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.d5c7059c7d75fb8f3d73.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/articleContent.3f5fe9de74890486d99b.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6094cd490c241c388199.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/civicScience.3435258b523b047b5fa7.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596259',post:'2216543',tz:'-6',srv:'www.telemundodenver.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596259', '2216543' ]);
</script>

</body>
</html>
