<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Descubren en Miami una nueva especie de araña relacionada con la tarántula &#8211; Telemundo Denver</title>
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Denver &raquo; Feed" href="https://www.telemundodenver.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJydz0uOgzAMgOELDeRVCFmM5iij2DElah4VMRpx+0k5QdWVF/b/SRZ/zyEWTEegJrA1EWJjAaniY0gRdr+fovGZaMyxjP3gS/QCa2EqLHij3LsCODT2HGsRmOJrA0dM4QKx5lx7uqxrCLOZlHQrSAt6kiNuR3l8LN9TBZ9GaWSwATXdnHYKnAVnPjb9zhH7t2p2BERuMjgFnFFaK99Fr4kX90z+pP235Vp5e7U/+VvNajFa3+TyD0yXhyQ=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdMR2Zeck5pSmoxSDKrsDS1qBJKARXY59oamhmaGVgamxpZZgEAWH81/A=='></script>
<link rel="https://api.w.org/" href="https://www.telemundodenver.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodenver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodenver.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.telemundo51.com/noticias/local/descubren-en-miami-una-nueve-especie-de-arana-relacionada-con-la-tarantula/2180950/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fdescubren-en-miami-una-nueve-especie-de-arana-relacionada-con-la-tarantula%2F2136147%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fdescubren-en-miami-una-nueve-especie-de-arana-relacionada-con-la-tarantula%2F2136147%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
</style>
<script>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</script><meta property="og:site_name" content="Telemundo Denver" /><meta name="google-site-verification" content="tAR6HwoelH_7THY-arenPcNT5jKnsPzCra80h1z86ig" /><meta property="fb:app_id" content="1520993134845821" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundodenver" /><meta name="twitter:creator" content="@telemundodenver" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundodenver" /><meta name="description" content="El personal del zoológico de Miami ayudó a descubrir una nueva especie de araña grande, relacionada con la tarántula y que fue hallada en el bosque rocoso..." /><meta property="og:description" content="Fue encontrada en el bosque que rodea el zoológico de la ciudad" /><meta name="twitter:description" content="Fue encontrada en el bosque que rodea el zoológico de la ciudad" /><meta property="og:title" content="En Florida: descubren nueva especie de araña relacionada con la tarántula" /><meta name="twitter:title" content="En Florida: descubren nueva especie de araña relacionada con la tarántula" /><meta name="keywords" content="Fauna, Miami, miami-dade" /><meta property="og:url" content="https://www.telemundodenver.com/noticias/eeuu/descubren-en-miami-una-nueve-especie-de-arana-relacionada-con-la-tarantula/2136147/" /><meta name="twitter:url" content="https://www.telemundodenver.com/noticias/eeuu/descubren-en-miami-una-nueve-especie-de-arana-relacionada-con-la-tarantula/2136147/" /><meta name="sailthru.title" content="Descubren en Miami una nueva especie de araña relacionada con la tarántula" /><meta name="sailthru.description" content="El personal del zoológico de Miami ayudó a descubrir una nueva especie de araña grande, relacionada con la tarántula y que fue hallada en el bosque rocoso..." /><meta name="sailthru.tags" content="Fauna, Miami, miami-dade" /><meta name="sailthru.tags" content="Fauna, Miami, miami-dade" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-04-15T06:50:20+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://i2.wp.com/media.telemundodenver.com/2021/04/spider_zoo_miami-1.jpg?quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><meta name="twitter:image" content="https://i2.wp.com/media.telemundodenver.com/2021/04/spider_zoo_miami-1.jpg?quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodenver.com\/noticias\/eeuu\/descubren-en-miami-una-nueve-especie-de-arana-relacionada-con-la-tarantula\/2136147\/","headline":"En Florida: descubren nueva especie de ara\u00f1a relacionada con la tar\u00e1ntula","datePublished":"2021-04-15T06:50:20","dateModified":"2021-04-15T06:50:20","description":"El personal del zool\u00f3gico de Miami ayud\u00f3 a descubrir una nueva especie de ara\u00f1a grande, relacionada con la tar\u00e1ntula y que fue hallada en el bosque rocoso\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Fauna, Miami, miami-dade","publisher":{"@type":"Organization","name":"Telemundo Denver","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodenver.com\/wp-content\/uploads\/2019\/09\/light_amp_kden.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundodenver.com\/2021\/04\/spider_zoo_miami-1.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"TELEMUNDO 51"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["companiontopbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"companiontopbox":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"companiontopbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundodenver.com");
				googletag.pubads().setTargeting("pageid", "10182136147");
				googletag.pubads().setTargeting("pageid2", "10242180950");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KDEN");
				googletag.pubads().setTargeting("region", "denver,co");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,fauna,miami,miami-dade");
				googletag.pubads().setTargeting("gpt2", "KDEN");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundodenver.com/noticias/eeuu/descubren-en-miami-una-nueve-especie-de-arana-relacionada-con-la-tarantula/2136147/?amp"><link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2136147 single-format-standard station-telemundo kden has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodenver.com/">
						<img
							src="https://media.telemundodenver.com/2021/04/Denver@3x-1.png?fit=102%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo Denver"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodenver.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Elecciones en Colorado" data-lpos="trending-stories-module" href="/noticias/decision/decision-local/" class="site-header__trending-nav-item">Elecciones en Colorado</a>
					<a data-lid="Decisión 2020" data-lpos="trending-stories-module" href="/noticias/decision/" class="site-header__trending-nav-item">Decisión 2020</a>
					<a data-lid="Cobertura especial del coronavirus" data-lpos="trending-stories-module" href="/noticias/salud/coronavirus/" class="site-header__trending-nav-item">Cobertura especial del coronavirus</a>
					<a data-lid="Apoyando a Nuestra Comunidad" data-lpos="trending-stories-module" href="/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a Nuestra Comunidad</a>
					<a data-lid="Mapa interactivo: casos del coronavirus por condado" data-lpos="trending-stories-module" href="https://www.telemundodenver.com/noticias/local/mapa-interactivo-estadisticas-por-condado-del-coronavirus-en-colorado/2063836/" class="site-header__trending-nav-item">Mapa interactivo: casos del coronavirus por condado</a>
					<a data-lid="¿Perdiste tu trabajo? Aquí te contamos cómo puedes obtener ayuda" data-lpos="trending-stories-module" href="/noticias/local/perdiste-tu-trabajo-aqui-te-contamos-como-puedes-obtener-ayuda-para-pagar-la-renta-o-hipoteca/2065516/" class="site-header__trending-nav-item">¿Perdiste tu trabajo? Aquí te contamos cómo puedes obtener ayuda</a>
					<a data-lid="Enfoque Denver" data-lpos="trending-stories-module" href="/enfoque/" class="site-header__trending-nav-item">Enfoque Denver</a>
					<a data-lid="Responde" data-lpos="trending-stories-module" href="/responde/" class="site-header__trending-nav-item">Responde</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="80249">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2136147" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodenver.com/tag/fauna/">Fauna</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		En Florida: descubren nueva especie de araña relacionada con la tarántula	</h1>
			<h2 class="article-subtitle">
			Fue encontrada en el bosque que rodea el zoológico de la ciudad		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundodenver.com?s=Autor%3A%20%22TELEMUNDO%2051%22">TELEMUNDO 51</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-04-15T12:50:20-06:00">Hace 3 horas </time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fdescubren-en-miami-una-nueve-especie-de-arana-relacionada-con-la-tarantula%2F2136147%2F&#038;En%20Florida%3A%20descubren%20nueva%20especie%20de%20ara%C3%B1a%20relacionada%20con%20la%20tar%C3%A1ntula?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=En%20Florida%3A%20descubren%20nueva%20especie%20de%20ara%C3%B1a%20relacionada%20con%20la%20tar%C3%A1ntula&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fdescubren-en-miami-una-nueve-especie-de-arana-relacionada-con-la-tarantula%2F2136147%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=En%20Florida%3A%20descubren%20nueva%20especie%20de%20ara%C3%B1a%20relacionada%20con%20la%20tar%C3%A1ntula%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fdescubren-en-miami-una-nueve-especie-de-arana-relacionada-con-la-tarantula%2F2136147%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			loading="lazy"
			src="https://media.telemundodenver.com/2021/04/spider_zoo_miami-1.jpg?quality=85&#038;strip=all&#038;resize=850%2C478"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>MIAMI ZOO</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="La nueva especie de araña fue encontrada en los bosques rocosos alrededor del zoológico de Miami"
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">
					
					
<p>MIAMI.- El personal del zoológico de Miami ayudó a descubrir una nueva especie de araña grande, relacionada con la tarántula y que fue hallada en el bosque rocoso de pinos que rodea al zoológico de Miami. </p>

<p>La araña Pine Rockland Trapdoor Spider (Ummidia richmond) fue encontrada por primera vez por un cuidador del zoológico que estaba revisando las trampas de investigación de reptiles en 2012, informó el zoológico de Miami. </p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-denver/id591434841?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.denver&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>El cuidador compartió la foto de la araña con el Departamento de Conservación e Investigación del Zoológico para su identificación, pero no coincidía con ningún registro existente para especies conocidas en la región.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">EEUU</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="EL IRS envía más pagos extras por el estímulo" href="https://www.telemundodenver.com/noticias/local/el-irs-envia-mas-pagos-extras-por-el-estimulo/2136158/">
							<img class="post__image" src="https://media.telemundodenver.com/2021/03/cheque-estimulo-tercer-pago-ayuda-coronavirus.jpg?quality=85&#038;strip=all&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="" class="post__tag" href=""></a>
																			<span class="post__date">
								Hace 3 min 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="EL IRS envía más pagos extras por el estímulo" class="post__title--link" href="https://www.telemundodenver.com/noticias/local/el-irs-envia-mas-pagos-extras-por-el-estimulo/2136158/">
								<span data-ellipsis="true" data-text="EL IRS envía más pagos extras por el estímulo" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									EL IRS envía más pagos extras por el estímulo								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Muerte de George Floyd: el expolicía Derek Chauvin no brindará testimonio en el juicio" href="https://www.telemundodenver.com/noticias/eeuu/muerte-george-floyd-juicio-derek-chauvin-testimonios-policia-minneapolis/2135384/">
							<img class="post__image" src="https://media.telemundodenver.com/2021/03/CHAUVIN-TRIAL-OPEN.jpg?quality=85&#038;strip=all&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="George Floyd" class="post__tag" href="https://www.telemundodenver.com/tag/george-floyd/">George Floyd</a>
																			<span class="post__date post__date--has-category">
								12 Abr							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Muerte de George Floyd: el expolicía Derek Chauvin no brindará testimonio en el juicio" class="post__title--link" href="https://www.telemundodenver.com/noticias/eeuu/muerte-george-floyd-juicio-derek-chauvin-testimonios-policia-minneapolis/2135384/">
								<span data-ellipsis="true" data-text="Muerte de George Floyd: el expolicía Derek Chauvin no brindará testimonio en el juicio" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Muerte de George Floyd: el expolicía Derek Chauvin no brindará testimonio en el juicio								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Más de dos años después, se encontró otra araña y se envió a expertos para que la evaluaran. Finalmente, llegó a la Dra. Rebecca Godwin del Piedmont College en Georgia, quien estaba en el proceso de observar este grupo de arañas, que están relacionadas con las tarántulas, y hacer clasificaciones y descripciones detalladas de los miembros de este género Ummidia, que se encuentra en América del norte. </p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WSCV\/204\/467\/AM_VO_BABY_GIRAFFE_FIRST_STEPS__832423.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;xLJmQpxJR_8i&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;OCSHbogfKJxN&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2021\/04\/AM_VO_BABY_GIRAFFE_FIRST_STEPS_1920x1080_1882508867918.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;es4jV_LzqU_V&quot;,&quot;pid_streaming_web_medium&quot;:&quot;OCSHbogfKJxN&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WSCV&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1882482755877_364&quot;,&quot;video_length&quot;:&quot;46280&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1882482755877&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Enternecedor: Jirafa da sus primeros pasos en Zoo de Miami" data-vidcid="1:24:2178386" data-vidurl="https://www.telemundo51.com/noticias/local/enternecedor-jirafa-da-sus-primeros-pasos-en-zoo-de-miami/2178386/" data-islead="false" data-catnames="{&quot;62&quot;:&quot;Noticias&quot;,&quot;63&quot;:&quot;Local&quot;,&quot;1101&quot;:&quot;Ott Video Content&quot;}" data-tagnames="{&quot;109840&quot;:&quot;jirafa&quot;,&quot;105260&quot;:&quot;Miami Zoo&quot;,&quot;109839&quot;:&quot;Zool\u00f3gico de Miami&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="" data-ellipsis="false">
							
						</div>
<p>Godwin confirmó que se trataba de una especie no descrita anteriormente.</p>

<p>"El hecho de que se pueda encontrar una nueva especie como esta en un fragmento de un bosque en peligro de extinción en medio de la ciudad subraya la importancia de preservar estos ecosistemas antes de que perdamos no solo lo que sabemos, sino también lo que queda por descubrir. Venenos de este tipo de especies contienen compuestos con uso potencial como analgésicos y tratamientos contra el cáncer ", dijo Frank Ridgley, Gerente de Servicios Veterinarios y Conservación del Zoológico de Miami.</p>

<p>Las arañas de este tipo suelen pueden vivir durante décadas en la misma madriguera durante toda su vida. Se sabe que son algunas de las especies de arañas más longevas conocidas. En este momento, no se ha documentado durante 35 años en ningún otro lugar, excepto en los fragmentos de pinos rocosos alrededor del zoológico de Miami. "Nuestro personal solo ha encontrado un puñado de machos a lo largo de los años y aún no se ha encontrado una hembra de la especie", señaló el Miami Zoo en un comunicado.</p>

<p>Teniendo en cuenta que solo alrededor del 1,5% de las tierras rocosas de pinos fuera del Parque Nacional Everglades quedan en el condado de Miami-Dade, es probable que esta araña ya esté en peligro.</p>

<p>El personal del Zoológico de Miami está agradecido con el Dr. Godwin por años de trabajo para confirmar la identificación de esta nueva especie y está inspirado de que aún se puedan hacer descubrimientos como este, incluso en medio de una gran región desarrollada como el Área del Gran Miami.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodenver.com/tag/fauna/">Fauna</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/miami/">Miami</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/miami-dade/">miami-dade</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fdescubren-en-miami-una-nueve-especie-de-arana-relacionada-con-la-tarantula%2F2136147%2F&#038;En%20Florida%3A%20descubren%20nueva%20especie%20de%20ara%C3%B1a%20relacionada%20con%20la%20tar%C3%A1ntula?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=En%20Florida%3A%20descubren%20nueva%20especie%20de%20ara%C3%B1a%20relacionada%20con%20la%20tar%C3%A1ntula&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fdescubren-en-miami-una-nueve-especie-de-arana-relacionada-con-la-tarantula%2F2136147%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=En%20Florida%3A%20descubren%20nueva%20especie%20de%20ara%C3%B1a%20relacionada%20con%20la%20tar%C3%A1ntula%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fdescubren-en-miami-una-nueve-especie-de-arana-relacionada-con-la-tarantula%2F2136147%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_443" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_443', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Denver, CO"></div>
	<a class="weather-module__conditions" href="https://www.telemundodenver.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="80249"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_959" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_959', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_467" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_467', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1933107408" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_579" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_579', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_456" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_456', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_794" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_794', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodenver.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodenver.com/2021/04/Denver@3x.png?fit=102%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1836485"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-1964021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964021"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1964020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1964020"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-1964018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964018"><a href="/noticias/decision/">Decisión</a></li>
<li id="menu-item-1836486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836486"><a href="https://www.telemundodenver.com/category/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-1836488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836488"><a href="/deportes/">Deportes</a></li>
<li id="menu-item-1836487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836487"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1964023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964023"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1964022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964022"><a href="/noticias/mexico/">México</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836494"><a href="https://publicfiles.fcc.gov/tv-profile/kden-tv/">KDEN Public Inspection File</a></li>
<li id="menu-item-1836511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836511"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">Política de Privacidad</a></li>
<li id="menu-item-2032847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2032847"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">No venda mi información personal</a></li>
<li id="menu-item-1836505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836505"><a href="https://www.telemundodenver.com/kden-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2105898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105898"><a href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836510"><a href="https://www.telemundodenver.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964007"><a href="mailto:KDENViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1836504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836504"><a href="https://www.telemundodenver.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2087480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087480"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">Aviso de California</a></li>
<li id="menu-item-1836506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836506"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundodenver.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "eeuu";
			_sf_async_config.authors  = "TELEMUNDO 51";
			_sf_async_config.title    = "En Florida: descubren nueva especie de ara\u00f1a relacionada con la tar\u00e1ntula";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2136147' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-kden\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodenver.com/noticias/eeuu/descubren-en-miami-una-nueve-especie-de-arana-relacionada-con-la-tarantula/2136147/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodenver.com/">
					<img
						src="https://media.telemundodenver.com/2021/04/Denver@3x.png?fit=102%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticial Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticial Locales				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Decisión" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/enfoque/">
					Enfoque				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Más allá de la tormenta" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/mas-alla-de-la-tormenta/">
					Más allá de la tormenta				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Hazte Contar" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/promociones/">
					Promociones				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KDEN Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kden-tv/">
					KDEN Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/kden-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KDENViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?m=1611697561g'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-includes/js/dist/i18n.min.js?m=1604003480g'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003480j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/common.8d82674c1a839fec5369.chunk.min.js?m=1617905356g'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.ba3495ff38e4170716d5.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/global.d090614c2686003f4c15.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/article.87996c045248cb068b07.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/analytics.a879c997ef6c5639e896.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?m=1617301181g'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.1902fe2b972bb99deb82.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-153246473026735.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-includes/js/wp-embed.min.js?m=1604003480g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1933107408&#038;tgtid=3c4a5786-364e-9864-ed3e-3397e997a2fe&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596259',post:'2136147',tz:'-6',srv:'www.telemundodenver.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596259', '2136147' ]);
</script>

</body>
</html>
