<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>El gobernador DeSantis demanda a Biden por mandato de vacunas para contratistas federales &#8211; Telemundo Denver</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Denver &raquo; Feed" href="https://www.telemundodenver.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJylzF1OgyEQheENWSjMAB8XxgtXMjNAJfLTFIzbV2NcgO31ec+jP68nmWPnsfV+yz0vPVhOa9Ouc2hp9Wfhj9qSlrW0zN7nUD6eoyeRmEM6AA8iF1WvQ303T/qf5qVNpqaKNRFEIOcAHBORcfZuk267SsvKAgcTPXhyEIqVckR5FH39vSgvBtFzKQFIUgAANHfb3Ka8LxUKspfMWM6EJhViOP7Ml/5sPDhEZ9F/AYaCmYw=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundodenver.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodenver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodenver.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel="canonical" href="https://www.telemundo49.com/noticias/local/el-gobernador-desantis-demanda-a-biden-por-mandato-de-vacunas-para-contratistas-federales/2087278/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fel-gobernador-desantis-demanda-a-biden-por-mandato-de-vacunas-para-contratistas-federales%2F2173044%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fel-gobernador-desantis-demanda-a-biden-por-mandato-de-vacunas-para-contratistas-federales%2F2173044%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo Denver" /><meta name="google-site-verification" content="tAR6HwoelH_7THY-arenPcNT5jKnsPzCra80h1z86ig" /><meta property="fb:app_id" content="1520993134845821" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundodenver" /><meta name="twitter:creator" content="@telemundodenver" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundodenver" /><meta name="description" content="El Gobierno de Florida anunció este jueves que ha interpuesto una demanda contra el gobierno del presidente de Estados Unidos, Joe Biden, por obligar a todos..." /><meta property="og:description" content="El gobernador republicano, que ha luchado contra las restricciones de COVID-19 en todo el estado, dijo que el gobierno de Biden se extralimitó en su autoridad legal." /><meta name="twitter:description" content="El gobernador republicano, que ha luchado contra las restricciones de COVID-19 en todo el estado, dijo que el gobierno de Biden se extralimitó en su autoridad legal." /><meta property="og:title" content="El gobernador de Florida, DeSantis, demanda a Biden por mandato de vacunas para contratistas federales" /><meta name="twitter:title" content="El gobernador de Florida, DeSantis, demanda a Biden por mandato de vacunas para contratistas federales" /><meta name="keywords" content="coronavirus en florida, Florida, Gobernador Ron DeSantis, Presidente Joe Biden, Ron DeSantis, VACUNAS CONTRA EL CORONAVIRUS" /><meta property="og:url" content="https://www.telemundodenver.com/noticias/eeuu/el-gobernador-desantis-demanda-a-biden-por-mandato-de-vacunas-para-contratistas-federales/2173044/" /><meta name="twitter:url" content="https://www.telemundodenver.com/noticias/eeuu/el-gobernador-desantis-demanda-a-biden-por-mandato-de-vacunas-para-contratistas-federales/2173044/" /><meta name="sailthru.title" content="El gobernador DeSantis demanda a Biden por mandato de vacunas para contratistas federales" /><meta name="sailthru.description" content="El Gobierno de Florida anunció este jueves que ha interpuesto una demanda contra el gobierno del presidente de Estados Unidos, Joe Biden, por obligar a todos..." /><meta name="sailthru.tags" content="coronavirus en florida, Florida, Gobernador Ron DeSantis, Presidente Joe Biden, Ron DeSantis, VACUNAS CONTRA EL CORONAVIRUS" /><meta name="sailthru.tags" content="coronavirus en florida, Florida, Gobernador Ron DeSantis, Presidente Joe Biden, Ron DeSantis, VACUNAS CONTRA EL CORONAVIRUS" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-10-28T21:32:06+00:00" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:image" content="https://media.telemundodenver.com/2021/10/GettyImages-1234798540.jpg?quality=85&#038;strip=all&#038;fit=1024%2C576" /><meta name="twitter:image" content="https://media.telemundodenver.com/2021/10/GettyImages-1234798540.jpg?quality=85&#038;strip=all&#038;fit=1024%2C576" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodenver.com\/noticias\/eeuu\/el-gobernador-desantis-demanda-a-biden-por-mandato-de-vacunas-para-contratistas-federales\/2173044\/","headline":"El gobernador de Florida, DeSantis, demanda a Biden por mandato de vacunas para contratistas federales","datePublished":"2021-10-28T21:32:06","dateModified":"2021-10-28T21:44:17","description":"El Gobierno de Florida anunci\u00f3 este jueves que ha interpuesto una demanda contra el gobierno del presidente de Estados Unidos, Joe Biden, por obligar a todos\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"coronavirus en florida, Florida, Gobernador Ron DeSantis, Presidente Joe Biden, Ron DeSantis, VACUNAS CONTRA EL CORONAVIRUS","publisher":{"@type":"Organization","name":"Telemundo Denver","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodenver.com\/wp-content\/uploads\/2019\/09\/light_amp_kden.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundodenver.com\/2021\/10\/GettyImages-1234798540.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundodenver.com\/noticias\/eeuu\/el-gobernador-desantis-demanda-a-biden-por-mandato-de-vacunas-para-contratistas-federales\/2173044\/","description":"El gobernador republicano, que ha luchado contra las restricciones de COVID-19 en todo el estado, dijo que el gobierno de Biden se extralimit\u00f3 en su autoridad legal.","duration":"PT37S","name":"El gobernador de Florida, DeSantis, demanda a Biden por mandato de vacunas para contratistas federales","thumbnailUrl":"https:\/\/media.telemundodenver.com\/2021\/10\/GettyImages-1234798540.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2021-10-28T21:32:06"},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundodenver.com/noticias/eeuu/el-gobernador-desantis-demanda-a-biden-por-mandato-de-vacunas-para-contratistas-federales/2173044/?amp"><link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=270%2C270&#038;quality=85&#038;strip=all" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"527807",ustr:"",originlat:"0",clientrtt:"1",ghostip:"72.247.190.87",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"528c93c5",region:"23308",protocol:"",blver:14,akM:"x",akN:"ae",akTT:"O",akTX:"1",akTI:"528c93c5",ai:"344559",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-2173044 single-format-standard station-telemundo kden has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodenver.com/">
						<img src="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all&#038;w=147&#038;h=40" srcset="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&amp;quality=85&amp;strip=all&amp;w=147&amp;h=40 1x, https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&amp;quality=85&amp;strip=all&amp;w=294&amp;h=80 2x, https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&amp;quality=85&amp;strip=all&amp;w=441&amp;h=120 3x" alt="Telemundo Denver" height="40" width="147" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodenver.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="El tiempo en Colorado" data-lpos="trending-stories-module" href="/tag/el-tiempo-en-colorado/" class="site-header__trending-nav-item">El tiempo en Colorado</a>
					<a data-lid="Planifica tu vacuna" data-lpos="trending-stories-module" href="https://www.nbcnews.com/specials/planifica-tu-vacuna-language-spanish/index.html?language=spanish" class="site-header__trending-nav-item">Planifica tu vacuna</a>
					<a data-lid="Mes de la Herencia Hispana" data-lpos="trending-stories-module" href="/Mes-de-la-Herencia-Hispana/" class="site-header__trending-nav-item">Mes de la Herencia Hispana</a>
					<a data-lid="Cobertura especial del coronavirus" data-lpos="trending-stories-module" href="/noticias/salud/coronavirus/" class="site-header__trending-nav-item">Cobertura especial del coronavirus</a>
					<a data-lid="Apoyando a Nuestra Comunidad" data-lpos="trending-stories-module" href="/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a Nuestra Comunidad</a>
					<a data-lid="Enfoque Denver" data-lpos="trending-stories-module" href="/enfoque/" class="site-header__trending-nav-item">Enfoque Denver</a>
					<a data-lid="Responde" data-lpos="trending-stories-module" href="/responde/" class="site-header__trending-nav-item">Responde</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="80249">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2173044" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodenver.com/tag/gobernador-ron-desantis/">Gobernador Ron DeSantis</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		El gobernador de Florida, DeSantis, demanda a Biden por mandato de vacunas para contratistas federales	</h1>
			<h2 class="article-subtitle">
			El gobernador republicano, que ha luchado contra las restricciones de COVID-19 en todo el estado, dijo que el gobierno de Biden se extralimitó en su autoridad legal.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundodenver.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-10-29T03:32:06-06:00">Hace 58 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-10-28T21:44:17-06:00">Actualizado hace 46 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fel-gobernador-desantis-demanda-a-biden-por-mandato-de-vacunas-para-contratistas-federales%2F2173044%2F&#038;El%20gobernador%20de%20Florida%2C%20DeSantis%2C%20demanda%20a%20Biden%20por%20mandato%20de%20vacunas%20para%20contratistas%20federales?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=El%20gobernador%20de%20Florida%2C%20DeSantis%2C%20demanda%20a%20Biden%20por%20mandato%20de%20vacunas%20para%20contratistas%20federales&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fel-gobernador-desantis-demanda-a-biden-por-mandato-de-vacunas-para-contratistas-federales%2F2173044%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=El%20gobernador%20de%20Florida%2C%20DeSantis%2C%20demanda%20a%20Biden%20por%20mandato%20de%20vacunas%20para%20contratistas%20federales%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fel-gobernador-desantis-demanda-a-biden-por-mandato-de-vacunas-para-contratistas-federales%2F2173044%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:24:2242916&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:182,&quot;nbc_primary_tag_id&quot;:78969,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Gobernador de Florida, DeSantis, demanda al gobierno federal por mandato de vacunas&quot;,&quot;nbc_seo_description&quot;:&quot;El gobernador de Florida, Ron DeSantis, demand\u00f3 este jueves al gobierno de Biden por su mandato de vacunas para los contratistas federales en una demanda que alega que el presidente se extralimit\u00f3 en su autoridad legal.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;24&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:24:182&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WSCV\/702\/435\/12943444730.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WSCV\/702\/435\/12943444730-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;KMZQzxWY1uE5&quot;,&quot;mpx_download_pid_high&quot;:&quot;_578uzpMTnre&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;_8fXDuUx8Hvc&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2021\/10\/12943444730-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;f6hAW_jtFbMM&quot;,&quot;pid_streaming_web_medium&quot;:&quot;zPew8_wbAS9Q&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WSCV&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1968904259930_474&quot;,&quot;video_length&quot;:&quot;37738&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;t0OOzeI2t_I0&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;rntSHhDeG35w&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;_8fXDuUx8Hvc&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1968904259930&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Gobernador de Florida, DeSantis, demanda al gobierno federal por mandato de vacunas"
	data-vidcid="1:18:2173046"
	data-vidurl="https://www.telemundodenver.com/videos/gobernador-de-florida-desantis-demanda-al-gobierno-federal-por-mandato-de-vacunas/2173046/"
			data-islead="true"
		data-catnames="{&quot;13&quot;:&quot;Videos&quot;}"
	data-tagnames="{&quot;37466&quot;:&quot;Demanda&quot;,&quot;78969&quot;:&quot;Gobernador Ron DeSantis&quot;,&quot;58728&quot;:&quot;GOBIERNO DE JOE BIDEN&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;El gobernador de Florida, Ron DeSantis, demandó este jueves al gobierno de Biden por su mandato de vacunas para los contratistas federales en una demanda que alega que el presidente se extralimitó en su autoridad legal.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>TAMPA, Florida - El Gobierno de Florida anunció este jueves que ha interpuesto una demanda contra el gobierno del presidente de Estados Unidos, Joe Biden, por obligar a todos los empleados y contratistas del Gobierno federal a que se vacunen contra COVID-19 antes del 8 de diciembre.</p>

<p>En rueda de prensa, el gobernador Ron DeSantis, señaló que la orden federal es "ilegal" y una "extralimitación" que en el caso de Florida interfiere con las políticas de empleo y en general con la economía estatal.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-denver/id591434841?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.denver&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>"Lo que hace Biden es inconstitucional", dijo DeSantis sobre la obligación de la Administración federal, al considerarla "una opción personal" que ha puesto en riesgo el trabajo de miles de personas.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="COVID-19 en EEUU: más de 15 millones de personas han recibido la dosis de refuerzo de la vacuna" href="https://www.telemundodenver.com/noticias/salud/coronavirus/coronavirus-en-estados-unidos/vacuna-covid-coronavirus-estados-unidos-vacunaciones/2131624/">
							<img class="post__image" srcset="https://media.telemundodenver.com/2021/09/pfizer-refuerzo-vacuna-fda.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundodenver.com/2021/09/pfizer-refuerzo-vacuna-fda.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundodenver.com/2021/09/pfizer-refuerzo-vacuna-fda.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundodenver.com/2021/09/pfizer-refuerzo-vacuna-fda.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Coronavirus" class="post__tag" href="https://www.telemundodenver.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								23 Mar							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="COVID-19 en EEUU: más de 15 millones de personas han recibido la dosis de refuerzo de la vacuna" class="post__title--link" href="https://www.telemundodenver.com/noticias/salud/coronavirus/coronavirus-en-estados-unidos/vacuna-covid-coronavirus-estados-unidos-vacunaciones/2131624/">
								COVID-19 en EEUU: más de 15 millones de personas han recibido la dosis de refuerzo de la vacuna							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Plan de gasto social de Biden extiende crédito por hijos, deja fuera a indocumentados" href="https://www.telemundodenver.com/videos/videos-noticias/plan-de-gasto-social-de-biden-extiende-credito-por-hijos-deja-fuera-a-indocumentados/2173001/">
							<img class="post__image" srcset="https://media.telemundodenver.com/2021/10/tlmd-biden-plan-gastos-1.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundodenver.com/2021/10/tlmd-biden-plan-gastos-1.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundodenver.com/2021/10/tlmd-biden-plan-gastos-1.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundodenver.com/2021/10/tlmd-biden-plan-gastos-1.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="plan de gasto social" class="post__tag" href="https://www.telemundodenver.com/tag/plan-de-gasto-social/">plan de gasto social</a>
																			<span class="post__date post__date--has-category">
								Hace 7 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Plan de gasto social de Biden extiende crédito por hijos, deja fuera a indocumentados" class="post__title--link" href="https://www.telemundodenver.com/videos/videos-noticias/plan-de-gasto-social-de-biden-extiende-credito-por-hijos-deja-fuera-a-indocumentados/2173001/">
								Plan de gasto social de Biden extiende crédito por hijos, deja fuera a indocumentados							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>"El Gobierno federal está excediendo su poder y es importante para nosotros tomar una posición porque en Florida creemos que estas son opciones basadas en circunstancias individuales", manifestó DeSantis, quien mediante decreto ejecutivo ha prohibido a las empresas en este estado exigir pruebas de vacunación.</p>

<p>La demanda anunciada también por la fiscal estatal, Ashley Moody, se produce después de que 21 fiscales estatales y republicanos enviaran una carta al presidente Biden en la que criticaron la obligación de vacunas a los empleados y contratistas federales, lo que podría incluso afectar la cadena de suministro.</p>

<p>La demanda es un nuevo capítulo en el pulso que mantienen la Administración federal y el gobernador DeSantis, que también ha prohibido que se impongan en las escuelas el uso de las mascarillas como medida de prevención y ha dejado la palabra final en este punto a los padres de familia.</p>

<p>Días atrás, DeSantis prometió firmar una medida que ofrezca un bono de 5,000 dólares a los oficiales de Policía de fuera del estado y en riesgo de perder su trabajo a causa de la obligatoriedad de vacunarse.</p>

<p>Para policías y funcionarios de ciudades como Nueva York o Chicago es obligatoria la vacuna contra COVID-19, que es la medida de prevención más eficaz contra la enfermedad, de acuerdo con los gubernamentales Centros para el Control y Prevención de Enfermedades (CDC) de EEUU.</p>

<h2 class="wp-block-nbc-section-heading">EL GOBIERNO INTERPONE UNA QUEJA LEGAL</h2>

<p>El Departamento federal de Educación interpuso este jueves una queja ante un juez administrativo con el fin de impedir que las autoridades estatales bloqueen la entrega de fondos a los distritos escolares de Alachua y Broward, que, en contra de los dispuesto por el gobernador, obligaron al uso obligatorio de mascarillas.</p>

<p>El gobierno de Biden envió a los distritos escolares de Alachua y Broward 148,000 y 421,000 dólares, respectivamente, a modo de compensación por haber impuesto el uso de mascarillas para prevenir la propagación del COVID-19 en los centros educativos locales, medidas por las que les fueron bloqueados fondos estatales.</p>

<p>La queja se da un día después de que el Departamento de Educación de Florida empezará a congelar nuevos fondos estatales a ambos condados, por cantidades equivalentes a lo entregado por la Administración federal, que considera que dicha acción va en contra de leyes federales.</p>

<p>Días atrás, un alto funcionario federal advirtió a Richard Corcoran, el comisionado estatal de Educación, que intervendrán si Florida iba adelante con su plan de impedir la entrega de fondos a los dos distritos escolares, como finalmente empezó a ocurrir el miércoles.</p>

<p>Según los datos más recientes de los Centros para el Control y la Prevención de Enfermedades (CDC) de Estados Unidos, Florida contabiliza un total de 3,635,103 casos confirmados por coronavirus y 58,803 muertes asociadas a la pandemia desde su comienzo en marzo de 2020, el tercer estado del país con mayor número de infecciones y decesos.</p>

<p>No obstante, Florida registró 15,314 nuevos casos de COVID-19 en la semana del 15 al 21 de octubre, la cifra más baja semanal desde mediados de junio pasado, y suma ocho semanas consecutivas en descenso de infecciones.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodenver.com/tag/gobernador-ron-desantis/">Gobernador Ron DeSantis</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/florida/">Florida</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/vacunas-contra-el-coronavirus/">VACUNAS CONTRA EL CORONAVIRUS</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/ron-desantis/">Ron DeSantis</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/coronavirus-en-florida/">coronavirus en florida</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fel-gobernador-desantis-demanda-a-biden-por-mandato-de-vacunas-para-contratistas-federales%2F2173044%2F&#038;El%20gobernador%20de%20Florida%2C%20DeSantis%2C%20demanda%20a%20Biden%20por%20mandato%20de%20vacunas%20para%20contratistas%20federales?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=El%20gobernador%20de%20Florida%2C%20DeSantis%2C%20demanda%20a%20Biden%20por%20mandato%20de%20vacunas%20para%20contratistas%20federales&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fel-gobernador-desantis-demanda-a-biden-por-mandato-de-vacunas-para-contratistas-federales%2F2173044%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=El%20gobernador%20de%20Florida%2C%20DeSantis%2C%20demanda%20a%20Biden%20por%20mandato%20de%20vacunas%20para%20contratistas%20federales%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fel-gobernador-desantis-demanda-a-biden-por-mandato-de-vacunas-para-contratistas-federales%2F2173044%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
					};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_549" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_549', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Denver, CO"></div>
	<a class="weather-module__conditions" href="https://www.telemundodenver.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="80249"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_120" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_120', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_346" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_346', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1933107408" class="module-civicScience" data-tgtid="3c4a5786-364e-9864-ed3e-3397e997a2fe"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_362" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_362', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_178" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_178', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_138" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_138', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodenver.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Light@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1836485"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-1964021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964021"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1964020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1964020"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-1836486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836486"><a href="https://www.telemundodenver.com/category/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-1836488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836488"><a href="/deportes/">Deportes</a></li>
<li id="menu-item-1836487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836487"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1964023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964023"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1964022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964022"><a href="/noticias/mexico/">México</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836494"><a href="https://publicfiles.fcc.gov/tv-profile/kden-tv/">KDEN Public Inspection File</a></li>
<li id="menu-item-1836511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836511"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">Política de Privacidad</a></li>
<li id="menu-item-2032847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2032847"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">No venda mi información personal</a></li>
<li id="menu-item-1836505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836505"><a href="https://www.telemundodenver.com/kden-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2105898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105898"><a href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836510"><a href="https://www.telemundodenver.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964007"><a href="mailto:KDENViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1836504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836504"><a href="https://www.telemundodenver.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2087480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087480"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">Aviso de California</a></li>
<li id="menu-item-1836506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836506"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundodenver.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "eeuu";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "El gobernador de Florida, DeSantis, demanda a Biden por mandato de vacunas para contratistas federales";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
		var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
		usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
		csUCFR= '1YNN' === usPrivacy ? '': '0',
		_comscore = _comscore || [];
		_comscore.push({
			c1: "2",
			c2: "6035083",
			cs_ucfr: csUCFR,
		});
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			var loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2173044' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			'tb_loader_script');

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kden\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodenver.com/noticias/eeuu/el-gobernador-desantis-demanda-a-biden-por-mandato-de-vacunas-para-contratistas-federales/2173044/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodenver.com/">
					<img
						src="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Light@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticial Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticial Locales				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/enfoque/">
					Enfoque				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Más allá de la tormenta" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/mas-alla-de-la-tormenta/">
					Más allá de la tormenta				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/promociones/">
					Promociones				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/loteria/">
					Lotería				</a>
							<a data-lid="Conoce al Equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/conectate/">
					Conoce al Equipo				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KDEN Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kden-tv/">
					KDEN Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/kden-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KDENViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJydzk0OwiAQBeALWbDtQGFhvIHxBgYGiCT8NIVqentpT6Cu3mLefHn0PXeYU7Wp0vq00RaaNHalqupzohj8ftGrD4ZiKTTmUu95XoNayHC2anLSTRKE68U4CAEk+kRa8UR/hF3O1S7EmNFpAOQMkQsle67N/2bY8lpv6kWgbZWoUbGGCs3BGv0teyQe4BzUZpdHiW3sc/+9xkvPRwbABuAfLcJ12w==' type='text/css' media='all' />
<script src='https://www.telemundodenver.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundodenver.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "a1e97f82e9" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundodenver.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=noticias":{"body":[{"title":"Sentencian a pena de muerte al enfermero que asesin\u00f3 a 4 pacientes en hospital","link":"https:\/\/www.telemundodenver.com\/fotosyvideos\/sentencian-a-pena-de-muerte-al-enfermero-que-asesino-a-4-pacientes-en-hospital\/2173009\/","eyebrow":"Texas","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/texas\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2021\/10\/12939084999-1080pnbcstations.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Faltan pocos d\u00edas para que llegue la nieve a Colorado","link":"https:\/\/www.telemundodenver.com\/noticias\/local\/con-la-llegada-del-otono-la-proxima-semana-podria-tambien-llegar-la-nieve-a-colorado\/2165423\/","eyebrow":"NIeve en Colorado","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/nieve-en-colorado\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2021\/08\/Nieve-en-Colorado-CDOT.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"\u201dTen\u00eda 22 a\u00f1os, era como mi hijo\u201d: habla el t\u00edo del joven atropellado mortalmente en la I-70","link":"https:\/\/www.telemundodenver.com\/noticias\/local\/familia-hispana-de-colorado-pide-justicia-tras-la-muerte-de-un-ser-querido\/2172627\/","eyebrow":"Joven hispano de Colorado","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/joven-hispano-de-colorado\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2021\/10\/Joven-atropellado-en-la-I-70.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"\u201dP\u00f3nganse en mi lugar\u201d: familia hispana de Colorado busca justicia tras la muerte de un ser querido","link":"https:\/\/www.telemundodenver.com\/noticias\/local\/ponganse-en-mi-lugar-familia-hispana-de-colorado-busca-justicia-tras-la-muerte-de-un-ser-querido\/2172750\/","eyebrow":"Colorado","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/colorado\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2021\/10\/Sergio-Loya-Joven-atropellado-mortalmente-en-la-I-70.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""}],"headers":[]}} ) );
</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/common.fcc9123f27fb3d49cde8.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/global.bcb1820db513d54e4c74.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/article.ec150080dec29a6c96b7.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/analytics.9ba537a09f8b0b5ceac2.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7b5017f07999a106edc4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.6' id='sharethrough-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.57fd800295608226f92a.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/mostPopular.24581aafd2c2eedb4e36.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596259',post:'2173044',tz:'-6',srv:'www.telemundodenver.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596259', '2173044' ]);
</script>

</body>
</html>
