<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Gobernador de Ohio da positivo y luego negativo por COVID-19 el mismo día &#8211; Telemundo Denver</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Denver &raquo; Feed" href="https://www.telemundodenver.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJyVjUEKwjAQRS9kOtZSqAvxLJNJqoPTacikSG5vEBQ3Xbh9/z0+PJOjVUvUAkm2G6sBBidYYzannoDsl4Q5dY0c4L/u27CSbCHaew5sBbys9HDCPmOuYKVK7BbWnQLtzu3X9hUMbXIe80e5Lpd+PPfTaToOwwv57Vde' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundodenver.com/_static/??-eJydzEkSgjAQQNELSQYSmmZheZZ0J5GUGSwJ5fXFhQeQ9f/15Ps5cKs91C77GkrYZCUetu56alVyTt9Ce8pe8nbEVl15iom8Z4VBB8VootKBUJRUxfFc5J8mt1JaFZYcKGX1GGm2xhAbNQte9/o4Ld9zI5eFc7PzETRYsAioKMZ42nSvnjgHwTgyThAMLOOCGicL/ofeylVPC8xmAWU+nVp6oA==' type='text/css' media='all' />
<script src='https://www.telemundodenver.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1NLQwsjCwNjkywAQsY6gw=='></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-includes/js/dist/i18n.min.js?m=1591828034g'></script>
<script>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</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/analytics.6fb421ee9a9d57acbbbb.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundodenver.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodenver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodenver.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://www.telemundohouston.com/telemundo/noticias/eeuu/gobernador-de-ohio-mike-dewine-coronavirus/1926392/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fgobernador-de-ohio-mike-dewine-coronavirus%2F2090395%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fgobernador-de-ohio-mike-dewine-coronavirus%2F2090395%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2090395', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-kden/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Denver" /><meta name="google-site-verification" content="tAR6HwoelH_7THY-arenPcNT5jKnsPzCra80h1z86ig" /><meta property="fb:app_id" content="1520993134845821" /><meta name="twitter:site" content="@telemundodenver" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@telemundodenver" /><meta name="twitter:card" content="summary_large_image" /><meta name="article:publisher" content="https://www.facebook.com/telemundodenver" /><meta name="description" content="El mandatario republicano se hizo dos tipos de pruebas para detectar el coronavirus." /><meta property="og:description" content="El mandatario republicano se hizo dos tipos de pruebas para detectar el coronavirus." /><meta name="twitter:description" content="El mandatario republicano se hizo dos tipos de pruebas para detectar el coronavirus." /><meta property="og:title" content="Gobernador de Ohio da positivo y luego negativo por COVID-19 el mismo día" /><meta name="twitter:title" content="Gobernador de Ohio da positivo y luego negativo por COVID-19 el mismo día" /><meta property="og:url" content="https://www.telemundodenver.com/noticias/eeuu/gobernador-de-ohio-mike-dewine-coronavirus/2090395/" /><meta name="twitter:url" content="https://www.telemundodenver.com/noticias/eeuu/gobernador-de-ohio-mike-dewine-coronavirus/2090395/" /><meta name="keywords" content="Coronavirus en EEUU, Donald Trump" /><meta name="sailthru.title" content="Gobernador de Ohio da positivo y luego negativo por COVID-19 el mismo día" /><meta name="sailthru.description" content="El mandatario republicano se hizo dos tipos de pruebas para detectar el coronavirus." /><meta name="sailthru.tags" content="Coronavirus en EEUU, Donald Trump" /><meta name="sailthru.tags" content="Coronavirus en EEUU, Donald Trump" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-08-06T11:22:30+00:00" /><meta property="og:image" content="https://media.telemundodenver.com/2020/08/tlmd-gobernador-ohio-foto-main-123.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundodenver.com/2020/08/tlmd-gobernador-ohio-foto-main-123.jpg?resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodenver.com\/noticias\/eeuu\/gobernador-de-ohio-mike-dewine-coronavirus\/2090395\/","headline":"Gobernador de Ohio da positivo y luego negativo por COVID-19 el mismo d\u00eda","datePublished":"2020-08-06T11:22:30","dateModified":"2020-08-07T05:57:48","description":"El mandatario republicano se hizo dos tipos de pruebas para detectar el coronavirus.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Coronavirus en EEUU, Donald Trump","publisher":{"@type":"Organization","name":"Telemundo Denver","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodenver.com\/wp-content\/uploads\/2019\/09\/light_amp_kden.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundodenver.com\/2020\/08\/tlmd-gobernador-ohio-foto-main-123.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"Farnoush Amiri y Dan Sewell"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["companiontopbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"companiontopbox":{"path":"\/2620\/otstm_web\/kden\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"companiontopbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundodenver.com");
				googletag.pubads().setTargeting("pageid", "10182090395");
				googletag.pubads().setTargeting("pageid2", "10031926392");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KDEN");
				googletag.pubads().setTargeting("region", "denver,co");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,coronavirus-en-eeuu,donald-trump");
				googletag.pubads().setTargeting("gpt2", "KDEN");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundodenver.com/noticias/eeuu/gobernador-de-ohio-mike-dewine-coronavirus/2090395/?amp"><link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2090395 single-format-standard station-telemundo kden has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1520993134845821&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodenver.com/">
						<img
							src="https://media.telemundodenver.com/2019/09/TLMD_Denver_On_Dark-@3x-4.png?fit=441%2C120"
							alt="Telemundo Denver"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodenver.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="/noticias/salud/coronavirus/" class="site-header__trending-nav-item">Cobertura especial del coronavirus</a>
					<a href="/especiales/desocupar-los-albergues/" class="site-header__trending-nav-item">Desocupar los Albergues</a>
					<a href="/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a Nuestra Comunidad</a>
					<a href="https://www.telemundodenver.com/noticias/local/mapa-interactivo-estadisticas-por-condado-del-coronavirus-en-colorado/2063836/" class="site-header__trending-nav-item">Mapa interactivo: casos del coronavirus por condado</a>
					<a href="/noticias/local/perdiste-tu-trabajo-aqui-te-contamos-como-puedes-obtener-ayuda-para-pagar-la-renta-o-hipoteca/2065516/" class="site-header__trending-nav-item">¿Perdiste tu trabajo? Aquí te contamos cómo puedes obtener ayuda</a>
					<a href="/enfoque/" class="site-header__trending-nav-item">Enfoque Denver</a>
					<a href="/responde/" class="site-header__trending-nav-item">Responde</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="80249">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2090395" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodenver.com/tag/coronavirus-en-eeuu/">Coronavirus en EEUU</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Gobernador de Ohio da positivo y luego negativo por COVID-19 el mismo día	</h1>
			<h2 class="article-subtitle">
			El mandatario republicano se hizo dos tipos de pruebas para detectar el coronavirus.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por Farnoush Amiri y Dan Sewell							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-08-06T17:22:30-06:00">Publicado el 06 de agosto del 2020</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-08-07T05:57:48-06:00">Actualizado hace 1 hora</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fgobernador-de-ohio-mike-dewine-coronavirus%2F2090395%2F&#038;Gobernador%20de%20Ohio%20da%20positivo%20y%20luego%20negativo%20por%20COVID-19%20el%20mismo%20d%C3%ADa?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Gobernador%20de%20Ohio%20da%20positivo%20y%20luego%20negativo%20por%20COVID-19%20el%20mismo%20d%C3%ADa&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fgobernador-de-ohio-mike-dewine-coronavirus%2F2090395%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Gobernador%20de%20Ohio%20da%20positivo%20y%20luego%20negativo%20por%20COVID-19%20el%20mismo%20d%C3%ADa%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fgobernador-de-ohio-mike-dewine-coronavirus%2F2090395%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:34:2006913&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:30354,&quot;nbc_primary_tag_id&quot;:17151,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:34:30354&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WZDC\/504\/1018\/3516858386.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WZDC\/504\/1018\/3516858386-source.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;J1EgYtbFOAuG&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;oL_a_zfb_l56&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2020\/08\/tlmd-gobernador-ohio-foto-main-123.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;TqyIWllVubf0&quot;,&quot;pid_streaming_web_medium&quot;:&quot;oL_a_zfb_l56&quot;,&quot;subtitle&quot;:&quot;El gobernador Mike DeWine se hab\u00eda hecho una prueba r\u00e1pida previo a su encuentro con Trump que hab\u00eda dado positiva. Para ver m\u00e1s de Telemundo, visita now.telemundo.com&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;DETENCIONES Y SEGUIMOS CON LA ACTUALIDAD AQU\u00ed, EN UN NUEVO D\u00edA, ADELANTE. &gt;&gt;&gt; MUCH\u00edSIMAS GRACIAS NICOLE Y HABLAMOS DE ALGO QUE SIN DUDA LA CREDIBILIDAD DE LAS PRUEBAS R\u00e1PIDAS DEL COVID-19 ES CUESTIONADA A RA\u00edZ DE UNA APARENTE CONFUSI\u00f3N QUE OCURRI\u00f3 EN EL ESTADO DE OHIO, CUANDO EL GOBERNADOR SE REALIZ\u00f3 UNA PRUEBA AL CORONAVIRUS EN V\u00edSPERAS DE LA LLEGA DEL PRESIDENTE, IBA A TENER UNA REUNI\u00f3N CON DONALD TRUMP EL MARTES Y PARECE PRIMERO DIO POSITIVO Y LUEGO NEGATIVO. &gt;&gt;&gt; INICIALMENTE LA OFICINA DIJO QUE DIO POSITIVO Y QUE SE PUSO EN CUARENTENA EN SU HOGAR, POR LO QUE NO POD\u00edA RECIBIR AL PRESIDENTE TRUMP EN PERSONAS, PERO HORAS M\u00e1S TARDE LA OFICINA DEL GOBERNADOR HIZO UN SEGUNDO ANUNCIO, REITERANDO TRAS UNA SEGUNDA PRUEBA DE COVID-19 DIO NEGATIVO, AGREG\u00f3 QUE SU ESPOSA Y OTROS MIEMBROS DE SU FAMILIA TAMBI\u00e9N DIERON NEGATIVO Y ESTABAN LIBRE DE ESTE MORTAL VIRUS. &gt;&gt;&gt; LA DIFERENCIA QUE LA PRIMERA FUE LA LLAMADA PRUEBA R\u00e1PIDA, QUE SI BIEN ARROJA EL RESULTADO EN MINUTOS, TIENE UN ALTO NIVEL DE DISCREPANCIA, EL PCR TIENDE A SER LA M\u00e1S CONFIABLE, EXPERTOS SUGIEREN QUE LAS PERSONAS QUE SE REALIZAN LAS PRUEBAS R\u00e1PIDAS DEBEN CONSIDERAR HACER LA SEGUNDA PRUEBA PARA ESTAR SEGUROS SI SON PORTADORE DE COVID-19, APROVECH\u00e9 DE HACERME LAS DOS PORQUE UNA TE DAN AL MOMENTO Y OTRA QUE TE DAN 48. &gt;&gt;&gt; EN TEOR\u00edA 48 PORQUE AHORA TARDAN M\u00e1S, PERO LO CURIOSO DE ESTE CASO LA PRUEBA DEL GOBERNADOR FUE UN FALSO POSITIVO, SI TE SALE BUENO, APARTE DEL SUSTO POR LO MENOS TE PONES EN CUARENTENA Y NO HAY PROBLEMAS, PERO CON UN FALSO NEGATIVO ESTAMOS PREOCUPADOS PORQUE PODR\u00edAS CONTAGIAR M\u00e1S PERSONAS, PERO LO IMPORTANTE DE ESTO QUE LAS PRUEBAS R\u00e1PIDAS TIENEN UN NIVEL DE 20 POR CIENTO SEG\u00faN ALGUNOS ESTUDIOS DE FALSOS RESULTADOS Y POR ESO ES QUE LAS PRUEBAS PCR SON LAS M\u00e1S CONFIABLES, EL PROBLEMA QUE AHORA TARDAN DEMASIADO TIEMPO. &gt;&gt;&gt; YO CREO QUE LA ENSE\u00f1ANZA PARA LA GENTE SI ALGUIEN TIENE S\u00edNTOMAS YO ME HAR\u00edA LA PCR. &gt;&gt;&gt; EL PROBLEMA QUE EL GOBERNADOR NO TEN\u00edA S\u00edNTOMAS. &gt;&gt;&gt; ES UN PROTOCOLO QUE TODAS LAS PERSONAS QUE SE RE\u00faNEN CON EL PRESIDENTE TIENEN QUE HACERSE LA PRUEBA, PERO LES HACEN LA PRUEBA R\u00e1PIDA. &gt;&gt;&gt; CUANDO DE PRONTO A LA PERSONA ALREDEDOR DEL PRESIDENTE LE SALE UN FALSO NEGATIVO Y SI TIENE EL CORONAVIRUS. &gt;&gt;&gt; LO QUE ES VERDAD SEGUIMOS APRENDIENDO M\u00e1S DEL COVID-19. &gt;&gt;&gt; SEGUIMOS APRENDIENDO Y ESTO NOS DICE QUE TENEMOS QUE AL FINAL DEL D\u00edA TRATAR DE&quot;,&quot;video_id&quot;:&quot;1773276227568_494&quot;,&quot;video_length&quot;:&quot;181549&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1773276227568&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Gobernador de Ohio no tiene COVID-19 tras &#8220;falso positivo&#8221;"
	data-vidcid="1:3:1926604"
	data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/eeuu/gobernador-de-ohio-no-tiene-covid-19-tras-falso-positivo/1926604/"
			data-islead="true"
		data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;148&quot;:&quot;EEUU&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;25826&quot;:&quot;Coronavirus en EEUU&quot;,&quot;176&quot;:&quot;Donald Trump&quot;,&quot;766&quot;:&quot;Ohio&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;El gobernador Mike DeWine se había hecho una prueba rápida previo a su encuentro con Trump que había dado positiva. Para ver más de Telemundo, visita now.telemundo.com&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">

					
<p>COLUMBUS - El gobernador de Ohio Mike DeWine dio negativo a una segunda prueba del COVID-19 el jueves, horas después de dar positivo a otro test como parte del protocolo para reunirse con el presidente Donald Trump.&nbsp;</p>

<p>De acuerdo a la oficina del gobernador, DeWine se sometió a dos tipos de pruebas: a primera fue la llamada “prueba rápida”, y la segunda una que toma más tiempo pero que supuestamente es más precisa.</p>

<p>Los resultados contradictorios muestran los problemas que todavía existen con algunos tipos de pruebas para detectar el COVID-19. La mayoría de las personas tienen acceso a la prueba rápida, y si deciden hacerse la prueba más precisa esta toma semanas en revelar el resultado; el gobernador, por su posición, tuvo los resultados en cuestión de horas. </p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundodenver.com/noticias/eeuu/muertes-coronavirus-estados-unidos/2058590/">
							<img class="post__image" src="https://media.telemundodenver.com/2020/08/tlmd-corona-eeuu-agosto-foto-1234.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundodenver.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								16 Mar							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundodenver.com/noticias/eeuu/muertes-coronavirus-estados-unidos/2058590/">
								<span data-ellipsis="true" data-text="EEUU sobrepasa las 160,000 muertes por coronavirus" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									EEUU sobrepasa las 160,000 muertes por coronavirus								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundodenver.com/noticias/la-casa-blanca/trump-insiste-con-reabrir-las-escuelas-los-ninos-son-casi-inmunes-al-covid-19/2090360/">
							<img class="post__image" src="https://media.telemundodenver.com/2020/08/tlmd-trump-miercoles-conferencia-foto-1234.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundodenver.com/tag/coronavirus-en-eeuu/">Coronavirus en EEUU</a>
																			<span class="post__date post__date--has-category">
								Hace 22 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundodenver.com/noticias/la-casa-blanca/trump-insiste-con-reabrir-las-escuelas-los-ninos-son-casi-inmunes-al-covid-19/2090360/">
								<span data-ellipsis="true" data-text="Trump insiste con reabrir las escuelas: los niños son “casi inmunes” al COVID-19" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Trump insiste con reabrir las escuelas: los niños son “casi inmunes” al COVID-19								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>“La lección de todo esto es que somos todos humanos, el virus está en todos lados y es muy fuerte”, dijo DeWine antes de revelarse sus resultados negativos. “Y sí, puedes contraerlo incluso cuando eres muy cuidado y utilizas mascarilla”.</p>

<p>DeWine, de 73 años, dijo que él y su familia planean hacerse otra ronda de pruebas del coronavirus el sábado.&nbsp;</p>

<p>El gobernador se había hecho la prueba rápida como parte de las reglas de la Casa Blanca para todas las personas que entran en contacto con Trump, quien visitó Ohio el jueves. </p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodenver.com/tag/coronavirus-en-eeuu/">Coronavirus en EEUU</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/donald-trump/">Donald Trump</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fgobernador-de-ohio-mike-dewine-coronavirus%2F2090395%2F&#038;Gobernador%20de%20Ohio%20da%20positivo%20y%20luego%20negativo%20por%20COVID-19%20el%20mismo%20d%C3%ADa?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Gobernador%20de%20Ohio%20da%20positivo%20y%20luego%20negativo%20por%20COVID-19%20el%20mismo%20d%C3%ADa&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fgobernador-de-ohio-mike-dewine-coronavirus%2F2090395%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Gobernador%20de%20Ohio%20da%20positivo%20y%20luego%20negativo%20por%20COVID-19%20el%20mismo%20d%C3%ADa%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Feeuu%2Fgobernador-de-ohio-mike-dewine-coronavirus%2F2090395%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundodenver.com/noticias/eeuu/gobernador-de-ohio-mike-dewine-coronavirus/2090395/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_518" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_518', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Denver, CO</div>
	<a class="weather-module__conditions" href="https://www.telemundodenver.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="80249"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_281" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_281', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_830" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_830', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1933107408" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_270" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_270', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_737" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_737', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_338" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_338', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodenver.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodenver.com/2019/09/TLMD_Denver_On_Light@3x-4.png?fit=441%2C120"
						alt="Telemundo Denver"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundodenver" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundodenver" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundodenver" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1836485"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-1964021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964021"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1964020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1964020"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-1964018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964018"><a href="/noticias/decision/">Decisión</a></li>
<li id="menu-item-1836486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836486"><a href="https://www.telemundodenver.com/category/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-1836488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836488"><a href="/deportes/">Deportes</a></li>
<li id="menu-item-1836487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836487"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1964023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964023"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1964022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964022"><a href="/noticias/mexico/">México</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836494"><a href="https://publicfiles.fcc.gov/tv-profile/kden-tv/">KDEN Public Inspection File</a></li>
<li id="menu-item-1836511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836511"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">Política de Privacidad</a></li>
<li id="menu-item-2032847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2032847"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">No venda mi información personal</a></li>
<li id="menu-item-1836505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836505"><a href="https://www.telemundodenver.com/kden-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1836510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836510"><a href="https://www.telemundodenver.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836506"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-1964007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964007"><a href="mailto:KDENViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1836504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836504"><a href="https://www.telemundodenver.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2087480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087480"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">Aviso de California</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundodenver.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);

		pdkScript = win7ie ?
			"https://www.telemundodenver.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundodenver.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "eeuu";
			_sf_async_config.authors  = "Farnoush Amiri y Dan Sewell";
			_sf_async_config.title    = "Gobernador de Ohio da positivo y luego negativo por COVID-19 el mismo d\u00eda";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodenver.com/noticias/eeuu/gobernador-de-ohio-mike-dewine-coronavirus/2090395/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodenver.com/">
					<img
						src="https://media.telemundodenver.com/2019/09/TLMD_Denver_On_Light@3x-4.png?fit=441%2C120"
						alt="Telemundo Denver"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticial Locales				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/enfoque/">
					Enfoque				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/mas-alla-de-la-tormenta/">
					Más allá de la tormenta				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kden-tv/">
					KDEN Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/kden-informacion-de-empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KDENViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">
					Aviso de California				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundodenver.com/_static/??-eJx9i0sOwjAMBS9E+ygfqSwQR0EliajTxI6wLa5PFl2zmsXM4NuGIGyJDdWHVvxNrMjJ2hI2PIkDXk4loq1iwjvGSjxmPaDvPSkeU58UkdTgn/LXryKb7sWj3qfrbZpP8/F8yT/WPDM3'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundodenver.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "b034d15f8d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundodenver.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=noticias":{"body":[{"title":"Buscan al responsable del atropellamiento mortal de un joven hispano en Thornton","link":"https:\/\/www.telemundodenver.com\/noticias\/local\/buscan-al-responsable-del-atropellamiento-mortal-de-un-joven-hispano-en-thornton\/2090224\/","eyebrow":"Accidentes en Colorado","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/accidentes-en-colorado\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2020\/08\/Juan-Luis-Soria-DOBLE.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"John Neville, el reo que muri\u00f3 tras decir casi 30 veces que no pod\u00eda respirar","link":"https:\/\/www.telemundodenver.com\/noticias\/eeuu\/john-neville-el-reo-que-murio-tras-decir-casi-30-veces-que-no-podia-respirar\/2090358\/","eyebrow":"Uso de fuerza policial","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/uso-de-fuerza-policial\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2020\/08\/TLMD-carolina-del-norte-john-neville.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"M\u00faltiples restaurantes de Colorado contin\u00faan con brotes activos de COVID-19","link":"https:\/\/www.telemundodenver.com\/noticias\/local\/multiples-restaurantes-de-colorado-continuan-con-brotes-activos-de-covid-19\/2090396\/","eyebrow":"Coronavirus en Colorado","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/coronavirus-en-colorado\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2020\/08\/TRIO-RESTAURANTES-BROTE-CO.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Jardinero hispano sufre robo de sus herramientas en Denver y no tiene c\u00f3mo trabajar","link":"https:\/\/www.telemundodenver.com\/noticias\/local\/jardinero-hispano-sufre-robo-de-sus-herramientras-en-denver-y-no-tiene-como-trabajar\/2090361\/","eyebrow":"Crimen en Denver","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/crimen-en-denver\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2020\/08\/3500700667-1080pnbcstations.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"C\u00f3mo es el per\u00edodo de incubaci\u00f3n del coronavirus","link":"https:\/\/www.telemundodenver.com\/noticias\/salud\/como-es-el-periodo-de-incubacion-del-coronavirus\/2062329\/","eyebrow":"Coronavirus","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/coronavirus\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2019\/09\/tlmd-shutter-coro-q2343432.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Enorme explosi\u00f3n en el L\u00edbano: aparecen m\u00e1s cad\u00e1veres entre escombros","link":"https:\/\/www.telemundodenver.com\/noticias\/mundo\/impresionante-explosion-sacude-la-capital-del-libano-hay-heridos\/2089867\/","eyebrow":"beirut","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/beirut\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2020\/08\/tlmd-rescatistas-beirut-foto-main-1.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Piden investigar incendio provocado en Denver como crimen de odio contra los musulmanes","link":"https:\/\/www.telemundodenver.com\/noticias\/local\/piden-investigar-incendio-provocado-en-denver-como-crimen-de-odio-contra-los-musulmanes\/2090491\/","eyebrow":"Incendios en Colorado","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/incendios-en-colorado\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2020\/08\/3507271062-1080pnbcstations.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Roba art\u00edculos de veh\u00edculos en Commerce City y todo queda captado en video","link":"https:\/\/www.telemundodenver.com\/noticias\/local\/roba-artiiculos-de-vehiculos-en-commerce-city-y-todo-queda-captado-en-video\/2090498\/","eyebrow":"Crimen en Commerce City","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/crimen-en-commerce-city\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2020\/08\/3507528747-1080pnbcstations.jpg?resize=100%2C56","type":"article","presented_by":""}],"headers":[]}} ) );
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/common.69c423acbb72af4fac87.chunk.min.js?m=1596133864g'></script>
<script>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</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/nonamp.59f291aa56a099e30d73.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.efbd31e6034b8b7d78b3.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/global.31a461bb6dcff8d07827.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/article.14a6e3a8a0e8364fe440.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7791933fce678de5d653.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.4'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-153246473026735.js?ver=1.0.2'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-includes/js/wp-embed.min.js?m=1591828034g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1933107408&#038;tgtid=3c4a5786-364e-9864-ed3e-3397e997a2fe&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'165596259',post:'2090395',tz:'-6',srv:'www.telemundodenver.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596259', '2090395' ]);
</script>

</body>
</html>
