<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>La Casa Blanca pide más regulaciones para Twitter &#8211; Telemundo Denver</title>
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Denver &raquo; Feed" href="https://www.telemundodenver.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJyd0EEOAiEQBMAPKewsw8AejAc/4BcYBiORBSMYv6/GxAfsubvr0Pp138dWR6pDj2taU9eV476PMHKrOpb8TfiZi+jYuw6PkWNJypKIMckSX2aDC7GxTq25qk9pp7ehp99EoTicyMJF0Pgg0YPjzTaXFm9dkReeXRJG8BCc9einzeba+ji3+7OEh4rsmQCQljATJkiz/I84rgcgOy0TODRvrgd9Jw==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundodenver.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodenver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodenver.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundowashingtondc.com/noticias/la-casa-blanca/la-casa-blanca-pide-mas-regulaciones-para-twitter-tras-el-anuncio-de-su-compra-por-elon-musk/2122608/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Fla-casa-blanca-pide-mas-regulaciones-para-twitter-tras-el-anuncio-de-su-compra-por-elon-musk%2F2202611%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Fla-casa-blanca-pide-mas-regulaciones-para-twitter-tras-el-anuncio-de-su-compra-por-elon-musk%2F2202611%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<meta property="og:site_name" content="Telemundo Denver" /><meta name="google-site-verification" content="tAR6HwoelH_7THY-arenPcNT5jKnsPzCra80h1z86ig" /><meta property="fb:app_id" content="1520993134845821" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundodenver" /><meta name="twitter:creator" content="@telemundodenver" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundodenver" /><meta name="description" content="Se indicó que el presidente Joe Biden &quot;lleva mucho tiempo diciendo que las plataformas tecnológicas deben rendir cuentas por los daños que causan&quot;." /><meta property="og:description" content="Se indicó que el presidente Joe Biden “lleva mucho tiempo diciendo que las plataformas tecnológicas deben rendir cuentas por los daños que causan”." /><meta name="twitter:description" content="Se indicó que el presidente Joe Biden “lleva mucho tiempo diciendo que las plataformas tecnológicas deben rendir cuentas por los daños que causan”." /><meta property="og:title" content="La Casa Blanca pide más regulaciones para Twitter tras el anuncio de su compra por Elon Musk" /><meta name="twitter:title" content="La Casa Blanca pide más regulaciones para Twitter tras el anuncio de su compra por Elon Musk" /><meta name="keywords" content="Elon Musk, Joe Biden, La Casa Blanca, Twitter" /><meta property="og:url" content="https://www.telemundodenver.com/noticias/la-casa-blanca/la-casa-blanca-pide-mas-regulaciones-para-twitter-tras-el-anuncio-de-su-compra-por-elon-musk/2202611/" /><meta name="twitter:url" content="https://www.telemundodenver.com/noticias/la-casa-blanca/la-casa-blanca-pide-mas-regulaciones-para-twitter-tras-el-anuncio-de-su-compra-por-elon-musk/2202611/" /><meta name="sailthru.title" content="La Casa Blanca pide más regulaciones para Twitter" /><meta name="sailthru.description" content="Se indicó que el presidente Joe Biden &quot;lleva mucho tiempo diciendo que las plataformas tecnológicas deben rendir cuentas por los daños que causan&quot;." /><meta name="sailthru.tags" content="Elon Musk, Joe Biden, La Casa Blanca, Twitter" /><meta name="sailthru.tags" content="Elon Musk, Joe Biden, La Casa Blanca, Twitter" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-04-25T17:01:56+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundodenver.com/2022/04/JEN-PSAKI-25-DE-ABRIL.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundodenver.com/2022/04/JEN-PSAKI-25-DE-ABRIL.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodenver.com\/noticias\/la-casa-blanca\/la-casa-blanca-pide-mas-regulaciones-para-twitter-tras-el-anuncio-de-su-compra-por-elon-musk\/2202611\/","headline":"La Casa Blanca pide m\u00e1s regulaciones para Twitter tras el anuncio de su compra por Elon Musk","datePublished":"2022-04-25T17:01:56","dateModified":"2022-04-25T17:18:08","description":"Se indic\u00f3 que el presidente Joe Biden \"lleva mucho tiempo diciendo que las plataformas tecnol\u00f3gicas deben rendir cuentas por los da\u00f1os que causan\".","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Elon Musk, Joe Biden, La Casa Blanca, Twitter","publisher":{"@type":"Organization","name":"Telemundo Denver","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodenver.com\/wp-content\/uploads\/2019\/09\/light_amp_kden.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundodenver.com\/2022\/04\/JEN-PSAKI-25-DE-ABRIL.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundodenver.com\/noticias\/la-casa-blanca\/la-casa-blanca-pide-mas-regulaciones-para-twitter-tras-el-anuncio-de-su-compra-por-elon-musk\/2202611\/","description":"Se indic\u00f3 que el presidente Joe Biden &#8220;lleva mucho tiempo diciendo que las plataformas tecnol\u00f3gicas deben rendir cuentas por los da\u00f1os que causan&#8221;.","duration":"PT32S","name":"La Casa Blanca pide m\u00e1s regulaciones para Twitter tras el anuncio de su compra por Elon Musk","thumbnailUrl":"https:\/\/media.telemundodenver.com\/2022\/04\/JEN-PSAKI-25-DE-ABRIL.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-04-25T17:01:56"},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundodenver.com/noticias/la-casa-blanca/la-casa-blanca-pide-mas-regulaciones-para-twitter-tras-el-anuncio-de-su-compra-por-elon-musk/2202611/?amp"><link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2202611 single-format-standard station-telemundo kden has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodenver.com/">
						<img src="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all&#038;w=147&#038;h=40" srcset="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&amp;quality=85&amp;strip=all&amp;w=147&amp;h=40 1x, https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&amp;quality=85&amp;strip=all&amp;w=294&amp;h=80 2x, https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&amp;quality=85&amp;strip=all&amp;w=441&amp;h=120 3x" alt="Telemundo Denver" height="40" width="147" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Decisión 2022" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/decision/decision-local/">Decisión 2022</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodenver.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="El tiempo en Colorado" data-lpos="trending-stories-module" href="/tag/el-tiempo-en-colorado/" class="site-header__trending-nav-item">El tiempo en Colorado</a>
					<a data-lid="Andando Colorado" data-lpos="trending-stories-module" href="/tag/andando-colorado/" class="site-header__trending-nav-item">Andando Colorado</a>
					<a data-lid="Planifica Tu Voto" data-lpos="trending-stories-module" href="https://www.nbcnews.com/specials/planifica-tu-voto-elecciones-de-medio-termino/index.html?language=spanish&#038;state=CO" class="site-header__trending-nav-item">Planifica Tu Voto</a>
					<a data-lid="Enfoque Colorado" data-lpos="trending-stories-module" href="/enfoque/" class="site-header__trending-nav-item">Enfoque Colorado</a>
					<a data-lid="El Boost del Día" data-lpos="trending-stories-module" href="/tag/el-boost-del-dia/" class="site-header__trending-nav-item">El Boost del Día</a>
					<a data-lid="Apoyando a Nuestra Comunidad" data-lpos="trending-stories-module" href="/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a Nuestra Comunidad</a>
					<a data-lid="Responde" data-lpos="trending-stories-module" href="/responde/" class="site-header__trending-nav-item">Responde</a>
					<a data-lid="Planifica tu vacuna" data-lpos="trending-stories-module" href="https://www.nbcnews.com/specials/planifica-tu-vacuna-language-spanish/index.html?language=spanish" class="site-header__trending-nav-item">Planifica tu vacuna</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="80249">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2202611" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodenver.com/tag/la-casa-blanca/">La Casa Blanca</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		La Casa Blanca pide más regulaciones para Twitter tras el anuncio de su compra por Elon Musk	</h1>
			<h2 class="article-subtitle">
			Se indicó que el presidente Joe Biden "lleva mucho tiempo diciendo que las plataformas tecnológicas deben rendir cuentas por los daños que causan".		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundodenver.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-04-25T23:01:56-06:00">Hace 2 horas </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-04-25T17:18:08-06:00">Actualizado hace 2 horas</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Fla-casa-blanca-pide-mas-regulaciones-para-twitter-tras-el-anuncio-de-su-compra-por-elon-musk%2F2202611%2F&#038;La%20Casa%20Blanca%20pide%20m%C3%A1s%20regulaciones%20para%20Twitter%20tras%20el%20anuncio%20de%20su%20compra%20por%20Elon%20Musk?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=La%20Casa%20Blanca%20pide%20m%C3%A1s%20regulaciones%20para%20Twitter%20tras%20el%20anuncio%20de%20su%20compra%20por%20Elon%20Musk&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Fla-casa-blanca-pide-mas-regulaciones-para-twitter-tras-el-anuncio-de-su-compra-por-elon-musk%2F2202611%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=La%20Casa%20Blanca%20pide%20m%C3%A1s%20regulaciones%20para%20Twitter%20tras%20el%20anuncio%20de%20su%20compra%20por%20Elon%20Musk%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Fla-casa-blanca-pide-mas-regulaciones-para-twitter-tras-el-anuncio-de-su-compra-por-elon-musk%2F2202611%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2095928&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:541,&quot;nbc_primary_tag_id&quot;:36602,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Twitter ser\u00e1 ahora de Elon Musk tras pagar $44,000 millones&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;15&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:903&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/658\/387\/16019751555.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/658\/387\/16019751555-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;I08FcN3DdeWb&quot;,&quot;mpx_download_pid_high&quot;:&quot;qng0dkobMop6&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;oGoDRdcQvRaK&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2022\/04\/107050931-1650888438139-gettyimages-1239926796-RAFAPRESS_11042022-0143.jpeg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;cPQFq6oNiBI6&quot;,&quot;pid_streaming_web_medium&quot;:&quot;oGoDRdcQvRaK&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2026840131779_711&quot;,&quot;video_length&quot;:&quot;32867&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2026840131779&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Twitter acepta acuerdo y Elon Musk será su dueño al pagar $44,000 millones"
	data-vidcid="1:18:2202570"
	data-vidurl="https://www.telemundodenver.com/videos/twitter-acepta-acuerdo-y-elon-musk-sera-su-dueno-al-pagar-44000-millones/2202570/"
			data-islead="true"
		data-catnames="{&quot;13&quot;:&quot;Videos&quot;}"
	data-tagnames="{&quot;125986&quot;:&quot;Compra de Twitter&quot;,&quot;33442&quot;:&quot;Elon Musk&quot;,&quot;123156&quot;:&quot;Elon Musk Twitter&quot;,&quot;125987&quot;:&quot;Inversi\u00f3n en tecnolog\u00eda&quot;,&quot;36602&quot;:&quot;Redes sociales&quot;,&quot;16641&quot;:&quot;Twitter&quot;,&quot;123157&quot;:&quot;Twitter acciones&quot;,&quot;124817&quot;:&quot;Twitter Elon Musk&quot;,&quot;123158&quot;:&quot;Twitter stock&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;El multimillonario Elon Musk llegó el lunes a un acuerdo para adquirir Twitter por aproximadamente 44.000 millones de dólares, prometiendo una postura más indulgente frente al control de contenido en la plataforma en la que él promueve sus intereses, ataca a sus detractores y opina sobre diversos temas para sus más de 83 millones de seguidores.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>WASHINGTON - La Casa Blanca insistió este lunes en su petición de que el Congreso de Estados Unidos apruebe nuevas regulaciones que obliguen a redes sociales sobre Twitter a rendir cuentas por "los daños que causan".</p>

<p>La portavoz de la Casa Blanca, Jen Psaki, se pronunció así poco después de que Twitter anunciara que aceptó la <a href="/historias-destacadas/twitter-acepta-el-acuerdo-de-compra-de-elon-musk" target="_blank" rel="noreferrer noopener">oferta de compra del empresario estadounidense Elon Musk</a> por unos $44,000 millones, y que dejará de cotizar en bolsa.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-denver/id591434841?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.denver&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Psaki no quiso valorar la "transacción específica" entre Musk y Twitter, pero dijo que sea quien sea el propietario de esa empresa, el presidente estadounidense, Joe Biden, lleva "mucho tiempo preocupado por el poder de las grandes plataformas de redes sociales".</p>

<p>"(Biden) lleva mucho tiempo diciendo que las plataformas tecnológicas deben rendir cuentas por los daños que causan", señaló la portavoz en su rueda de prensa diaria.</p>

<p>El presidente "apoya rotundamente que se aprueben reformas fundamentales para lograr ese objetivo", incluidas reformas antitrust que "requieran más transparencia" en este tipo de fusiones o adquisiciones, continuó Psaki.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Por $44,000 millones: Twitter acepta el acuerdo de compra de Elon Musk" href="https://www.telemundodenver.com/historias-destacadas/twitter-acepta-el-acuerdo-de-compra-de-elon-musk/2202524/">
														<img alt="" class="post__image" srcset="https://media.telemundodenver.com/2022/04/107050931-1650888438139-gettyimages-1239926796-RAFAPRESS_11042022-0143.jpeg?quality=85&amp;strip=all&amp;fit=5000%2C3333&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundodenver.com/2022/04/107050931-1650888438139-gettyimages-1239926796-RAFAPRESS_11042022-0143.jpeg?quality=85&amp;strip=all&amp;fit=5000%2C3333&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundodenver.com/2022/04/107050931-1650888438139-gettyimages-1239926796-RAFAPRESS_11042022-0143.jpeg?quality=85&amp;strip=all&amp;fit=5000%2C3333&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundodenver.com/2022/04/107050931-1650888438139-gettyimages-1239926796-RAFAPRESS_11042022-0143.jpeg?quality=85&amp;strip=all&amp;fit=5000%2C3333&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundodenver.com/2022/04/107050931-1650888438139-gettyimages-1239926796-RAFAPRESS_11042022-0143.jpeg?quality=85&amp;strip=all&amp;fit=5000%2C3333&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundodenver.com/2022/04/107050931-1650888438139-gettyimages-1239926796-RAFAPRESS_11042022-0143.jpeg?quality=85&amp;strip=all&amp;fit=5000%2C3333&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Inversión en tecnología" class="post__tag" href="https://www.telemundodenver.com/tag/inversion-en-tecnologia/">Inversión en tecnología</a>
																			<span class="post__date post__date--has-category">
								Hace 6 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Por $44,000 millones: Twitter acepta el acuerdo de compra de Elon Musk" class="post__title--link" href="https://www.telemundodenver.com/historias-destacadas/twitter-acepta-el-acuerdo-de-compra-de-elon-musk/2202524/">
								Por $44,000 millones: Twitter acepta el acuerdo de compra de Elon Musk							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Biden se muestra satisfecho con la reelección de Macron en Francia" href="https://www.telemundodenver.com/noticias/la-casa-blanca/joe-biden-reaccion-reeleccion-emmanuel-macron-francia/2202535/">
														<img alt="" class="post__image" srcset="https://media.telemundodenver.com/2022/04/BIDEN-MACRON-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;fit=4221%2C2374&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundodenver.com/2022/04/BIDEN-MACRON-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;fit=4221%2C2374&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundodenver.com/2022/04/BIDEN-MACRON-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;fit=4221%2C2374&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundodenver.com/2022/04/BIDEN-MACRON-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;fit=4221%2C2374&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundodenver.com/2022/04/BIDEN-MACRON-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;fit=4221%2C2374&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundodenver.com/2022/04/BIDEN-MACRON-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;fit=4221%2C2374&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="La Casa Blanca" class="post__tag" href="https://www.telemundodenver.com/tag/la-casa-blanca/">La Casa Blanca</a>
																			<span class="post__date post__date--has-category">
								Hace 5 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Biden se muestra satisfecho con la reelección de Macron en Francia" class="post__title--link" href="https://www.telemundodenver.com/noticias/la-casa-blanca/joe-biden-reaccion-reeleccion-emmanuel-macron-francia/2202535/">
								Biden se muestra satisfecho con la reelección de Macron en Francia							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Biden también cree que debe reformarse la llamada Sección 230 de la Ley de Decencia en las Comunicaciones de 1996, recordó la portavoz.</p>

<p>Esa sección estipula que las grandes compañías de internet están exentas de casi cualquier consecuencia legal resultante de los contenidos publicados en su plataforma e incluso de sus propias decisiones de eliminar contenidos, porque se supone que son meros intermediarios o canales.</p>

<p>Psaki añadió que hay "interés bipartidista" en el Congreso en impulsar ese tipo de reformas, algo que "alienta" a Biden.</p>

<p>Musk ha sido muy crítico con la red social y ha puesto en duda que sus normas se adhirieran "rigurosamente" al principio de la libertad de expresión.</p>

<p>Sus críticas han despertado muchos recelos, incluso entre los mismos empleados de Twitter, preocupados por la posibilidad de que Musk pueda ejercer un poder excesivo en la empresa para cambiar sus normas éticas de publicación.</p>

<p>Esas normas han llevado a la suspensión de cuentas de figuras de ultraderecha, incluido el expresidente Donald Trump, vetado de Twitter desde enero de 2021 después de que la empresa concluyera que sus mensajes instigaron el asalto al Capitolio.</p>

<p>Trump aseguró este lunes a la cadena Fox News que no desea volver a Twitter y que planea unirse pronto a la red social alternativa que él ha impulsado, TRUTH social.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodenver.com/tag/la-casa-blanca/">La Casa Blanca</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/joe-biden/">Joe Biden</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/twitter/">Twitter</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/elon-musk/">Elon Musk</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Fla-casa-blanca-pide-mas-regulaciones-para-twitter-tras-el-anuncio-de-su-compra-por-elon-musk%2F2202611%2F&#038;La%20Casa%20Blanca%20pide%20m%C3%A1s%20regulaciones%20para%20Twitter%20tras%20el%20anuncio%20de%20su%20compra%20por%20Elon%20Musk?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=La%20Casa%20Blanca%20pide%20m%C3%A1s%20regulaciones%20para%20Twitter%20tras%20el%20anuncio%20de%20su%20compra%20por%20Elon%20Musk&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Fla-casa-blanca-pide-mas-regulaciones-para-twitter-tras-el-anuncio-de-su-compra-por-elon-musk%2F2202611%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=La%20Casa%20Blanca%20pide%20m%C3%A1s%20regulaciones%20para%20Twitter%20tras%20el%20anuncio%20de%20su%20compra%20por%20Elon%20Musk%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Fla-casa-blanca-pide-mas-regulaciones-para-twitter-tras-el-anuncio-de-su-compra-por-elon-musk%2F2202611%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Contribuyentes de Colorado recibirán un reembolso en efectivo de $400"
							href="https://www.telemundodenver.com/noticias/local/contribuyentes-de-colorado-recibiran-un-reembolso-en-efectivo-de-400/2202471/"
						>
							<img
								class="post__image"
								src="https://media.telemundodenver.com/2022/01/TLMD-creditos-fiscales-irs.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Contribuyentes de Colorado recibirán un reembolso en efectivo de $400"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Colorado"
									href="https://www.telemundodenver.com/tag/colorado/"
								>
									Colorado								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Contribuyentes de Colorado recibirán un reembolso en efectivo de $400"
								href="https://www.telemundodenver.com/noticias/local/contribuyentes-de-colorado-recibiran-un-reembolso-en-efectivo-de-400/2202471/"
							>
								Contribuyentes de Colorado recibirán un reembolso en efectivo de $400							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Posponen ejecución de Melissa Lucio, la hispana condenada por la muerte de su hija de 2 años"
							href="https://www.telemundodenver.com/noticias/eeuu/detendran-ejecucion-de-melissa-lucio-daran-a-conocer-decision-sobre-peticion-de-indulto/2202501/"
						>
							<img
								class="post__image"
								src="https://media.telemundodenver.com/2022/04/TLMD-melissa-lucio-vigilancia-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Posponen ejecución de Melissa Lucio, la hispana condenada por la muerte de su hija de 2 años"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Melissa Lucio"
									href="https://www.telemundodenver.com/tag/melissa-lucio/"
								>
									Melissa Lucio								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Posponen ejecución de Melissa Lucio, la hispana condenada por la muerte de su hija de 2 años"
								href="https://www.telemundodenver.com/noticias/eeuu/detendran-ejecucion-de-melissa-lucio-daran-a-conocer-decision-sobre-peticion-de-indulto/2202501/"
							>
								Posponen ejecución de Melissa Lucio, la hispana condenada por la muerte de su hija de 2 años							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Control de fentanilo: qué cambiaría de ser aprobada esta ley en Colorado"
							href="https://www.telemundodenver.com/noticias/local/control-de-fentanilo-que-cambia-si-se-aprueba-esta-ley-en-colorado/2202560/"
						>
							<img
								class="post__image"
								src="https://media.telemundodenver.com/2021/11/fentanyl-DEA.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="Control de fentanilo: qué cambiaría de ser aprobada esta ley en Colorado"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Colorado"
									href="https://www.telemundodenver.com/tag/colorado/"
								>
									Colorado								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Control de fentanilo: qué cambiaría de ser aprobada esta ley en Colorado"
								href="https://www.telemundodenver.com/noticias/local/control-de-fentanilo-que-cambia-si-se-aprueba-esta-ley-en-colorado/2202560/"
							>
								Control de fentanilo: qué cambiaría de ser aprobada esta ley en Colorado							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Se le acaba el tiempo a Melissa Lucio a este punto solo un milagro podría salvarla"
							href="https://www.telemundodenver.com/videos/videos-noticias/se-le-acaba-el-tiempo-a-melissa-lucio-a-este-punto-solo-un-milagro-podria-salvarla/2202355/"
						>
							<img
								class="post__image"
								src="https://media.telemundodenver.com/2022/04/16008168178-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Se le acaba el tiempo a Melissa Lucio a este punto solo un milagro podría salvarla"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Ejecución de Melissa Lucio"
									href="https://www.telemundodenver.com/tag/ejecucion-de-melissa-lucio/"
								>
									Ejecución de Melissa Lucio								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Se le acaba el tiempo a Melissa Lucio a este punto solo un milagro podría salvarla"
								href="https://www.telemundodenver.com/videos/videos-noticias/se-le-acaba-el-tiempo-a-melissa-lucio-a-este-punto-solo-un-milagro-podria-salvarla/2202355/"
							>
								Se le acaba el tiempo a Melissa Lucio a este punto solo un milagro podría salvarla							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Sospechoso de tiroteo en escuela STEM es declarado culpable tras veredicto de un jurado en Colorado"
							href="https://www.telemundodenver.com/noticias/local/veredicto-devon-erickson-tiroteo-en-escuela-stem-de-highland-ranch/2146574/"
						>
							<img
								class="post__image"
								src="https://media.telemundodenver.com/2019/09/DEVON-ERICKSON-STEM.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Sospechoso de tiroteo en escuela STEM es declarado culpable tras veredicto de un jurado en Colorado"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="TIROTEO EN STEM"
									href="https://www.telemundodenver.com/tag/tiroteo-en-stem/"
								>
									TIROTEO EN STEM								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Sospechoso de tiroteo en escuela STEM es declarado culpable tras veredicto de un jurado en Colorado"
								href="https://www.telemundodenver.com/noticias/local/veredicto-devon-erickson-tiroteo-en-escuela-stem-de-highland-ranch/2146574/"
							>
								Sospechoso de tiroteo en escuela STEM es declarado culpable tras veredicto de un jurado en Colorado							</a>
						</div>
											</div>
				</li>
										<li class="most-popular__post taboola__post">
					<div id="taboola-right-rail-thumbnails---fallback"></div>
				</li>
				<script>
					try {
						window._taboola = window._taboola || [];
						_taboola.push({
							listenTo: 'nocontent',
							placement: 'Right Rail Thumbnails - Fallback',
							handle: function() {
								document.querySelector('.most-popular__post:nth-of-type(5)').remove();
							}
						});
						_taboola.push({
							mode: 'thumbnails-a-right-rail',
							container: 'taboola-right-rail-thumbnails---fallback',
							placement: 'Right Rail Thumbnails - Fallback',
							target_type: 'mix',
							flush: true,
						});
					} catch (e) {
						console.error(e);
					}
				</script>
					</ul>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_638" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_638', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Denver, CO"></div>
	<a class="weather-module__conditions" href="https://www.telemundodenver.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="80249"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_371" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_371', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_312" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_312', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1933107408" class="module-civicScience" data-tgtid="3c4a5786-364e-9864-ed3e-3397e997a2fe"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_977" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_977', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_756" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_756', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_310" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_310', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodenver.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Light@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1836485"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-1964021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964021"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1964020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964020"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-1836486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836486"><a href="https://www.telemundodenver.com/category/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-1836488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836488"><a href="/deportes/">Deportes</a></li>
<li id="menu-item-1836487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836487"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1964023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964023"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1964022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964022"><a href="/noticias/mexico/">México</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836494"><a href="https://publicfiles.fcc.gov/tv-profile/KDEN-TV">KDEN Public Inspection File</a></li>
<li id="menu-item-1836511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836511"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">Política de Privacidad</a></li>
<li id="menu-item-2032847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2032847"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">No venda mi información personal</a></li>
<li id="menu-item-1836505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836505"><a href="https://www.telemundodenver.com/kden-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2105898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105898"><a href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836510"><a href="https://www.telemundodenver.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964007"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1836504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836504"><a href="https://www.telemundodenver.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2087480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087480"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">Aviso de California</a></li>
<li id="menu-item-1836506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836506"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundodenver.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "la-casa-blanca";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "La Casa Blanca pide m\u00e1s regulaciones para Twitter tras el anuncio de su compra por Elon Musk";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2202611' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kden\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodenver.com/noticias/la-casa-blanca/la-casa-blanca-pide-mas-regulaciones-para-twitter-tras-el-anuncio-de-su-compra-por-elon-musk/2202611/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodenver.com/">
					<img
						src="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Light@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticial Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticial Locales				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/enfoque/">
					Enfoque				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Más allá de la tormenta" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/mas-alla-de-la-tormenta/">
					Más allá de la tormenta				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/promociones/">
					Promociones				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/loteria/">
					Lotería				</a>
							<a data-lid="Conoce al Equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/conectate/">
					Conoce al Equipo				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KDEN Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KDEN-TV">
					KDEN Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/kden-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJydkDsOgzAQRC8U/AnG2EWUOk2uEK3Xi7AENsImiNsHOEGSaoqZ94rh61RhioVi4aWnkTKPDqtcoIQUOQ7haNwSBs8xZ96lVGhmZG2D5EB55ywRaE1XNobI9s2F/+octrSUJ7yZRUDVgjY1INbSXRsj/9auBPtsfuxMZkKBN6LT3ptGyVZ0vm6/NZ+Jp3MaYKP5lcf9hv5g7+NN6kZYIVtVfwBGwXZn' type='text/css' media='all' />
<script src='https://www.telemundodenver.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundodenver.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "73c00c663d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundodenver.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[{"city_name":"San Luis Valley including Alamosa\/Del Norte\/Fort Garland\/Saguache","type":"Severe","start_time":"2022-04-25T14:46:00-06:00","end_time":"2022-04-26T19:00:00-06:00","headline":"Advertencia de bandera roja","bulletin":"...RED FLAG WARNING IN EFFECT FROM 1 PM TO 7 PM MDT TUESDAY FOR\nGUSTY WINDS AND LOW RELATIVE HUMIDITY FOR FIRE WEATHER ZONES\n224...234...235...236 AND 237...\n\nThe National Weather Service in Pueblo has issued a Red Flag\nWarning for gusty winds and low relative humidity, which is in\neffect from 1 PM to 7 PM MDT Tuesday. The Fire Weather Watch is\nno longer in effect.\n\n* Affected Area...Fire Weather Zones 224...234...235...236 and\n237.\n\n* Winds...Southwest 20 to 30 mph with gusts up to 50 mph.\n\n* Timing...Tuesday afternoon through Tuesday evening.\n\n* Relative Humidity...As low as 13 percent.\n\n* Impacts...Conditions may be favorable for rapid rates of fire\ngrowth and spread.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nA Red Flag Warning means that critical fire weather conditions\nare either occurring now, or will shortly. A combination of\nstrong winds, low relative humidity, and warm temperatures can\ncontribute to extreme fire behavior.\n\n&&\n\n","county_name":"San Luis Valley including Alamosa\/Del Norte\/Fort Garland\/Saguache","state_abbr":"CO","state_name":"Colorado","severity":2}],"headers":[]}} ) );
</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/common.c3c7664ab9e414db12b5.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6094cd490c241c388199.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/global.62e0a7a3bf1a117a4bc9.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/article.b1ffc0aac0b98bc025b1.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.050bb4b1038ce0d2e825.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.d5c7059c7d75fb8f3d73.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/articleContent.3f5fe9de74890486d99b.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/civicScience.3435258b523b047b5fa7.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596259',post:'2202611',tz:'-6',srv:'www.telemundodenver.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596259', '2202611' ]);
</script>

</body>
</html>
