<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>El presidente de Colombia viaja a Washington para reunirse con Biden &#8211; Telemundo Denver</title>
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Denver &raquo; Feed" href="https://www.telemundodenver.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJylzk1uAyEMBeALNfwYxsCi6qInAWNaVAaiQNXrZ6KoB+h0/fw+P/lzvdDoi/uS65N3nrInuswVVx1dUquPJH3XliXNKWns++iCE2u9bcTe+ELRZ5+s2GsXx82L/KP50UaKTcAG6CIDE2pwKqsI/rQZb6tSYxGyy2qzmJSDYlQuXOA82vi2pkjxwDykHAKyMR5Npv8OfX9WRAzMiiGjxVi8DuhMOG2nNuhrCsjs3GNzQssM3jjCX/Ntf9XHL4fBWnsHjxe2hQ==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundodenver.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodenver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodenver.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<link rel="canonical" href="https://www.telemundowashingtondc.com/noticias/la-casa-blanca/reunion-joe-biden-ivan-duque-presidente-colombia/2114310/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Freunion-joe-biden-ivan-duque-presidente-colombia%2F2194220%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Freunion-joe-biden-ivan-duque-presidente-colombia%2F2194220%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo Denver" /><meta name="google-site-verification" content="tAR6HwoelH_7THY-arenPcNT5jKnsPzCra80h1z86ig" /><meta property="fb:app_id" content="1520993134845821" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundodenver" /><meta name="twitter:creator" content="@telemundodenver" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundodenver" /><meta name="description" content="La cita tiene como propósito reafirmar &quot;su condición de aliados estratégicos&quot;." /><meta property="og:description" content="La cita tiene como propósito reafirmar “su condición de aliados estratégicos”." /><meta name="twitter:description" content="La cita tiene como propósito reafirmar “su condición de aliados estratégicos”." /><meta property="og:title" content="El presidente de Colombia viaja a Washington para reunirse con Biden" /><meta name="twitter:title" content="El presidente de Colombia viaja a Washington para reunirse con Biden" /><meta name="keywords" content="Colombia, digital T44, IVAN DUQUE, La Casa Blanca, presidente de colombia, reunión entre Iván Duque y Joe Biden" /><meta property="og:url" content="https://www.telemundodenver.com/noticias/la-casa-blanca/reunion-joe-biden-ivan-duque-presidente-colombia/2194220/" /><meta name="twitter:url" content="https://www.telemundodenver.com/noticias/la-casa-blanca/reunion-joe-biden-ivan-duque-presidente-colombia/2194220/" /><meta name="sailthru.title" content="El presidente de Colombia viaja a Washington para reunirse con Biden" /><meta name="sailthru.description" content="La cita tiene como propósito reafirmar &quot;su condición de aliados estratégicos&quot;." /><meta name="sailthru.tags" content="Colombia, digital T44, IVAN DUQUE, La Casa Blanca, presidente de colombia, reunión entre Iván Duque y Joe Biden" /><meta name="sailthru.tags" content="Colombia, digital T44, IVAN DUQUE, La Casa Blanca, presidente de colombia, reunión entre Iván Duque y Joe Biden" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-03-09T16:20:00+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundodenver.com/2022/03/IVAN-DUQUE-JOE-BIDEN-GETTY-TLMD.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundodenver.com/2022/03/IVAN-DUQUE-JOE-BIDEN-GETTY-TLMD.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodenver.com\/noticias\/la-casa-blanca\/reunion-joe-biden-ivan-duque-presidente-colombia\/2194220\/","headline":"El presidente de Colombia viaja a Washington para reunirse con Biden","datePublished":"2022-03-09T16:20:00","dateModified":"2022-03-09T16:22:29","description":"La cita tiene como prop\u00f3sito reafirmar \"su condici\u00f3n de aliados estrat\u00e9gicos\".","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Colombia, digital T44, IVAN DUQUE, La Casa Blanca, presidente de colombia, reuni\u00f3n entre Iv\u00e1n Duque y Joe Biden","publisher":{"@type":"Organization","name":"Telemundo Denver","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodenver.com\/wp-content\/uploads\/2019\/09\/light_amp_kden.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundodenver.com\/2022\/03\/IVAN-DUQUE-JOE-BIDEN-GETTY-TLMD.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundodenver.com/noticias/la-casa-blanca/reunion-joe-biden-ivan-duque-presidente-colombia/2194220/?amp"><link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2194220 single-format-standard station-telemundo kden has-featured-image breaking visible-alert-bar short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width breaking">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Última Hora		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundodenver.com/noticias/local/avisos-vigilancias-y-advertencias-por-condiciones-invernales-en-gran-parte-de-colorado/2193849/">
				Colorado: nieve y un notable descenso de las temperaturas tras el paso de un frente frío			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodenver.com/">
						<img src="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all&#038;w=147&#038;h=40" srcset="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&amp;quality=85&amp;strip=all&amp;w=147&amp;h=40 1x, https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&amp;quality=85&amp;strip=all&amp;w=294&amp;h=80 2x, https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&amp;quality=85&amp;strip=all&amp;w=441&amp;h=120 3x" alt="Telemundo Denver" height="40" width="147" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Caso Rogel Aguilera-Mederos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/tag/rogel-aguilera-mederos/">Caso Rogel Aguilera-Mederos</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodenver.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="El tiempo en Colorado" data-lpos="trending-stories-module" href="/tag/el-tiempo-en-colorado/" class="site-header__trending-nav-item">El tiempo en Colorado</a>
					<a data-lid="Cobertura especial del coronavirus" data-lpos="trending-stories-module" href="/noticias/salud/coronavirus/" class="site-header__trending-nav-item">Cobertura especial del coronavirus</a>
					<a data-lid="Apoyando a Nuestra Comunidad" data-lpos="trending-stories-module" href="/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a Nuestra Comunidad</a>
					<a data-lid="Enfoque Denver" data-lpos="trending-stories-module" href="/enfoque/" class="site-header__trending-nav-item">Enfoque Denver</a>
					<a data-lid="Responde" data-lpos="trending-stories-module" href="/responde/" class="site-header__trending-nav-item">Responde</a>
					<a data-lid="Planifica tu vacuna" data-lpos="trending-stories-module" href="https://www.nbcnews.com/specials/planifica-tu-vacuna-language-spanish/index.html?language=spanish" class="site-header__trending-nav-item">Planifica tu vacuna</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="80249">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2194220" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodenver.com/tag/la-casa-blanca/">La Casa Blanca</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		El presidente de Colombia viaja a Washington para reunirse con Biden	</h1>
			<h2 class="article-subtitle">
			La cita tiene como propósito reafirmar "su condición de aliados estratégicos".		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundodenver.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-03-09T23:20:00-07:00">Hace 1 hora </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-03-09T16:22:29-07:00">Actualizado hace 1 hora</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Freunion-joe-biden-ivan-duque-presidente-colombia%2F2194220%2F&#038;El%20presidente%20de%20Colombia%20viaja%20a%20Washington%20para%20reunirse%20con%20Biden?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=El%20presidente%20de%20Colombia%20viaja%20a%20Washington%20para%20reunirse%20con%20Biden&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Freunion-joe-biden-ivan-duque-presidente-colombia%2F2194220%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=El%20presidente%20de%20Colombia%20viaja%20a%20Washington%20para%20reunirse%20con%20Biden%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Freunion-joe-biden-ivan-duque-presidente-colombia%2F2194220%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundodenver.com/2022/03/IVAN-DUQUE-JOE-BIDEN-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;fit=1317%2C741&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundodenver.com/2022/03/IVAN-DUQUE-JOE-BIDEN-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;fit=1317%2C741&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundodenver.com/2022/03/IVAN-DUQUE-JOE-BIDEN-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;fit=1317%2C741&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundodenver.com/2022/03/IVAN-DUQUE-JOE-BIDEN-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;fit=1317%2C741&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundodenver.com/2022/03/IVAN-DUQUE-JOE-BIDEN-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;fit=1317%2C741&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundodenver.com/2022/03/IVAN-DUQUE-JOE-BIDEN-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;fit=1317%2C741&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundodenver.com/2022/03/IVAN-DUQUE-JOE-BIDEN-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;fit=1317%2C741&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundodenver.com/2022/03/IVAN-DUQUE-JOE-BIDEN-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;fit=1317%2C741&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundodenver.com/2022/03/IVAN-DUQUE-JOE-BIDEN-GETTY-TLMD.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>Getty Images</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Duque será recibido por Biden en la Oficina Oval de la Casa Blanca, en lo que será la primera reunión bilateral de ambos, &quot;que se da en un momento desafiante para la humanidad&quot; por la guerra en Ucrania, señaló la Presidencia colombiana en un comunicado."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">
					
					
<p>BOGOTÁ - El presidente de Colombia, Iván Duque, viajó este miércoles a Washington para un encuentro el jueves con su homólogo estadounidense, Joe Biden, una cita considerada "trascendental" por su gobierno y que tiene como propósito reafirmar "su condición de aliados estratégicos".</p>

<p>Duque será recibido por Biden en la Oficina Oval de la Casa Blanca, en lo que será la primera reunión bilateral de ambos, "que se da en un momento desafiante para la humanidad" por la guerra en Ucrania, señaló la Presidencia colombiana en un comunicado.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-denver/id591434841?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.denver&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>En la agenda figuran asuntos como la defensa de la democracia, la lucha contra el narcotráfico, la crisis migratoria venezolana, el cambio climático, la transición energética, la reactivación económica, la profundización del comercio y la inversión bilateral, así como el apoyo a la Paz con Legalidad, nombre dado por el gobierno a la aplicación del acuerdo de paz con las FARC.</p>

<p>"La reunión de estos dos líderes tiene como telón de fondo la invasión de Rusia a Ucrania, frente a la cual Colombia se ratifica como socio firme de Estados Unidos en la promoción de la democracia en nuestra región y el mundo", agregó la información.</p>

<p>La visita se produce tan solo tres días después de que Washington reconociera que una delegación estadounidense de alto nivel viajó a Caracas el pasado fin de semana para sostener encuentros con el gobierno del presidente venezolano, Nicolás Maduro, sobre "seguridad energética" en medio de la escalada de precios del petróleo por la guerra en Ucrania.</p>

<p>El gobierno de Duque, que lidera la oposición en América Latina al régimen de Maduro, al que no reconoce y con el que no tiene relaciones diplomáticas desde febrero de 2019, no se ha pronunciado sobre ese acercamiento.</p>

<p>Colombia y Estados Unidos celebran los 200 años de haber establecido relaciones diplomáticas y, según el gobierno de Duque, "avanzan firmemente en el propósito de llevarla hacia un nuevo nivel, consolidando a nuestro país como el principal aliado estratégico de Estados Unidos en la región".</p>
<div class="recirc-module">
	<h3 class="recirc__heading">La Casa Blanca</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Biden ordena evaluar la creación de una moneda digital en EEUU" href="https://www.telemundodenver.com/noticias/eeuu/biden-orden-ejecutiva-criptomonedas/2193748/">
							<img class="post__image" srcset="https://media.telemundodenver.com/2022/03/GettyImages-1238881999.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundodenver.com/2022/03/GettyImages-1238881999.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundodenver.com/2022/03/GettyImages-1238881999.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundodenver.com/2022/03/GettyImages-1238881999.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Criptomonedas en EEUU" class="post__tag" href="https://www.telemundodenver.com/tag/criptomonedas-en-eeuu/">Criptomonedas en EEUU</a>
																			<span class="post__date post__date--has-category">
								8 Mar							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Biden ordena evaluar la creación de una moneda digital en EEUU" class="post__title--link" href="https://www.telemundodenver.com/noticias/eeuu/biden-orden-ejecutiva-criptomonedas/2193748/">
								Biden ordena evaluar la creación de una moneda digital en EEUU							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Viaje de Kamala Harris a Polonia da giro inesperado" href="https://www.telemundodenver.com/noticias/la-casa-blanca/viaje-de-vicepresidenta-kamala-harris-a-polonia/2194024/">
							<img class="post__image" srcset="https://media.telemundodenver.com/2022/03/GettyImages-1237961615.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundodenver.com/2022/03/GettyImages-1237961615.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundodenver.com/2022/03/GettyImages-1237961615.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundodenver.com/2022/03/GettyImages-1237961615.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Kamala Harris en Polonia" class="post__tag" href="https://www.telemundodenver.com/tag/kamala-harris-en-polonia/">Kamala Harris en Polonia</a>
																			<span class="post__date post__date--has-category">
								Hace 18 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Viaje de Kamala Harris a Polonia da giro inesperado" class="post__title--link" href="https://www.telemundodenver.com/noticias/la-casa-blanca/viaje-de-vicepresidenta-kamala-harris-a-polonia/2194024/">
								Viaje de Kamala Harris a Polonia da giro inesperado							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Pese a que Biden y Duque hablaron brevemente durante la cumbre del clima COP26 en Glasgow en noviembre pasado, hasta ahora no habían mantenido un encuentro oficial, aunque el presidente colombiano visitó Washington tanto en septiembre como en octubre de 2021.</p>

<p>Al terminar la reunión del jueves habrá una declaración conjunta en los jardines de la Casa Blanca, indicó el gobierno colombiano.</p>

<p>En su visita, Duque estará acompañado por la canciller y vicepresidenta, Marta Lucía Ramírez, y los ministros de Defensa, Diego Molano; Comercio, Industria y Turismo, María Ximena Lombana, y Ambiente y Desarrollo Sostenible, Carlos Eduardo Correa, así como por la jefa de Gabinete, María Paula Correa, y el embajador de Colombia en Estados Unidos, Juan Carlos Pinzón.</p>

<h2 class="wp-block-nbc-section-heading">CAMBIO CLIMÁTICO EN LA AGENDA</h2>

<p>Según la Presidencia, en la reunión del jueves tendrá relevancia el cambio climático, tema en el que Duque ha puesto énfasis en sus recientes viajes internacionales en los que ha explicado su meta de lograr la carbononeutralidad de Colombia en 2050, la reducción de los gases de efecto invernadero en 51% al 2030 y la ampliación del 30% de las áreas protegidas terrestres y marinas este año.</p>

<p>Duque también ha mostrado interés en que Colombia participe en la estrategia Build Back Better World o B3W (Construir Mejor el Mundo), lanzada en 2021 por Biden, que busca satisfacer las necesidades de infraestructura de los países de ingresos bajos y medios, afectados por el COVID-19.</p>

<p>"Creo que a raíz de las tensiones que se están presentando en Asia y que se están presentando también en Europa, pues es más claro que Estados Unidos tiene que buscar tener mucha más capacidad de producción en las Américas y, por supuesto, Colombia quiere ser uno de los países líderes en la implementación de esa estrategia B3W", manifestó Duque.</p>

<p>A su regreso de Estados Unidos, el mandatario tiene previsto viajar a Santiago de Chile para asistir a la investidura de Gabriel Boric como presidente de ese país.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodenver.com/tag/la-casa-blanca/">La Casa Blanca</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/digital-t44/">digital T44</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/colombia/">Colombia</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/ivan-duque/">IVAN DUQUE</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/presidente-de-colombia/">presidente de colombia</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Freunion-joe-biden-ivan-duque-presidente-colombia%2F2194220%2F&#038;El%20presidente%20de%20Colombia%20viaja%20a%20Washington%20para%20reunirse%20con%20Biden?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=El%20presidente%20de%20Colombia%20viaja%20a%20Washington%20para%20reunirse%20con%20Biden&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Freunion-joe-biden-ivan-duque-presidente-colombia%2F2194220%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=El%20presidente%20de%20Colombia%20viaja%20a%20Washington%20para%20reunirse%20con%20Biden%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fla-casa-blanca%2Freunion-joe-biden-ivan-duque-presidente-colombia%2F2194220%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_866" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_866', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Denver, CO"></div>
	<a class="weather-module__conditions" href="https://www.telemundodenver.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="80249"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_351" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_351', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_178" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_178', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1933107408" class="module-civicScience" data-tgtid="3c4a5786-364e-9864-ed3e-3397e997a2fe"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_948" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_948', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_933" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_933', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_118" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_118', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodenver.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Light@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1836485"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-1964021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964021"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1964020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964020"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-1836486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836486"><a href="https://www.telemundodenver.com/category/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-1836488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836488"><a href="/deportes/">Deportes</a></li>
<li id="menu-item-1836487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836487"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1964023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964023"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1964022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964022"><a href="/noticias/mexico/">México</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836494"><a href="https://publicfiles.fcc.gov/tv-profile/KDEN-TV">KDEN Public Inspection File</a></li>
<li id="menu-item-1836511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836511"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">Política de Privacidad</a></li>
<li id="menu-item-2032847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2032847"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">No venda mi información personal</a></li>
<li id="menu-item-1836505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836505"><a href="https://www.telemundodenver.com/kden-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2105898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105898"><a href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836510"><a href="https://www.telemundodenver.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964007"><a href="mailto:KDENViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1836504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836504"><a href="https://www.telemundodenver.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2087480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087480"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">Aviso de California</a></li>
<li id="menu-item-1836506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836506"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundodenver.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "la-casa-blanca";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "El presidente de Colombia viaja a Washington para reunirse con Biden";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2194220' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kden\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodenver.com/noticias/la-casa-blanca/reunion-joe-biden-ivan-duque-presidente-colombia/2194220/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodenver.com/">
					<img
						src="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Light@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticial Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticial Locales				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/enfoque/">
					Enfoque				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Más allá de la tormenta" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/mas-alla-de-la-tormenta/">
					Más allá de la tormenta				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/promociones/">
					Promociones				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/loteria/">
					Lotería				</a>
							<a data-lid="Conoce al Equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/conectate/">
					Conoce al Equipo				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KDEN Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KDEN-TV">
					KDEN Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/kden-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KDENViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJydzEsOwiAUheENWeBSngPj2IlxCzwusUmBplAbd28duAAdn/98dF+GUEvH0ml/YMZGiw9D665PtdAwT5/Fb9McaWiN5tr6vS7b7FaiUENi3jhAbbUCAQZJngo5whP9EU61dlwJ+DGhYaMAaSFEVAnt/+b8qlu/uSexSnoeuZTMMsHRCuHc3+yO7sjW6/FphAkXDUsqRiMFaJbiqL/yJZ9BCaU148a+Ae9IfVY=' type='text/css' media='all' />
<script src='https://www.telemundodenver.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/common.5b81b2c82752d4df5502.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.4c15723b488ed01f093e.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/global.9f26603572f27765cdd0.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/article.ab03b618a4740412b4e0.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.8' id='sharethrough-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.6cf6f4175d586b60a2db.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/articleContent.1aaeb779703fb8dddf2c.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/mostPopular.42ec4c8c5067c38f5565.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202210.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596259',post:'2194220',tz:'-7',srv:'www.telemundodenver.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596259', '2194220' ]);
</script>

</body>
</html>
