<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Ante la escasez de equipo médico, se unen para producir mascarillas &#8211; Telemundo Denver</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Denver &raquo; Feed" href="https://www.telemundodenver.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJyVjUEKwjAQRS9kOgQR2oV4lskk1sHpNGRSJLc3CEo3Xbh9/z0+vLKjVWvSClm2mdUAoxNsqZjTQEC2J/Geh05O8F/3a1hJtpjsM0e2CkFWejrhULA0sNokDQvrQYH24P5rxwrGPrmA5avclqu/jKOfzt5Pb/oAV2Q=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundodenver.com/_static/??-eJydzE0OwiAQQOELKTAUh2FhPAsM1BL5MZbG61sXHsCu38sn388z9zZSG3IsqaZVtsDndfiRe5Nc8reELZcoed1jb74+xRxT1BNSpBj0RVlQaEXNTezPSf5pcq+1NxEceqTZTERMIRki5QQvW3sclu+lB1+EjZNyEJK1rEBpB+j4sOlfI3NJIkVErcEQECDM2uzqD73VK1ycUoTO2A/PiXk7' type='text/css' media='all' />
<script src='https://www.telemundodenver.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1MLC0NLY0MjgywAQs46gA=='></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-includes/js/dist/i18n.min.js?m=1588193120g'></script>
<script>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</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/analytics.6fb421ee9a9d57acbbbb.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundodenver.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodenver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodenver.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="https://www.telemundopr.com/telemundo/noticias/mexico/ante-la-escasez-de-equipo-medico-se-unen-para-producir-mascarillas/1902448/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Fante-la-escasez-de-equipo-medico-se-unen-para-producir-mascarillas%2F2076375%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Fante-la-escasez-de-equipo-medico-se-unen-para-producir-mascarillas%2F2076375%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2076375', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-kden/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Denver" /><meta name="google-site-verification" content="tAR6HwoelH_7THY-arenPcNT5jKnsPzCra80h1z86ig" /><meta property="fb:app_id" content="1520993134845821" /><meta name="twitter:site" content="@telemundodenver" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@telemundodenver" /><meta name="article:publisher" content="https://www.facebook.com/telemundodenver" /><meta name="description" content="La meta es elaborar 40,000 mascarillas diarias de calidad internacional." /><meta property="og:description" content="La meta es elaborar 40,000 mascarillas diarias de calidad internacional." /><meta name="twitter:description" content="La meta es elaborar 40,000 mascarillas diarias de calidad internacional." /><meta property="og:title" content="Ante la escasez de equipo médico, se unen para producir mascarillas" /><meta name="twitter:title" content="Ante la escasez de equipo médico, se unen para producir mascarillas" /><meta property="og:url" content="https://www.telemundodenver.com/noticias/mexico/ante-la-escasez-de-equipo-medico-se-unen-para-producir-mascarillas/2076375/" /><meta name="twitter:url" content="https://www.telemundodenver.com/noticias/mexico/ante-la-escasez-de-equipo-medico-se-unen-para-producir-mascarillas/2076375/" /><meta name="keywords" content="Ciudad de México, Coronavirus, COVID-19, Mascarillas contra el Coronavirus" /><meta name="sailthru.title" content="Ante la escasez de equipo médico, se unen para producir mascarillas" /><meta name="sailthru.description" content="La meta es elaborar 40,000 mascarillas diarias de calidad internacional." /><meta name="sailthru.tags" content="Ciudad de México, Coronavirus, COVID-19, Mascarillas contra el Coronavirus" /><meta name="sailthru.tags" content="Ciudad de México, Coronavirus, COVID-19, Mascarillas contra el Coronavirus" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-05-21T21:51:15+00:00" /><meta property="og:image" content="https://media.telemundodenver.com/2019/09/mexico-coronavirus-producen-mascarillas.jpg?fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundodenver.com/2019/09/mexico-coronavirus-producen-mascarillas.jpg?fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodenver.com\/noticias\/mexico\/ante-la-escasez-de-equipo-medico-se-unen-para-producir-mascarillas\/2076375\/","headline":"Ante la escasez de equipo m\u00e9dico, se unen para producir mascarillas","datePublished":"2020-05-21T21:51:15","dateModified":"2020-05-21T22:09:54","description":"La meta es elaborar 40,000 mascarillas diarias de calidad internacional.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Ciudad de M\u00e9xico, Coronavirus, COVID-19, Mascarillas contra el Coronavirus","publisher":{"@type":"Organization","name":"Telemundo Denver","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodenver.com\/wp-content\/uploads\/2019\/09\/light_amp_kden.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundodenver.com\/2019\/09\/mexico-coronavirus-producen-mascarillas.jpg?resize=850%2C478","width":850},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["companiontopbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kden\/noticias\/mexico","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kden\/noticias\/mexico","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kden\/noticias\/mexico","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kden\/noticias\/mexico","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kden\/noticias\/mexico","sizes":[[1,1]],"targeting":[]},"companiontopbox":{"path":"\/2620\/otstm_web\/kden\/noticias\/mexico","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"companiontopbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/mexico","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/mexico","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kden_mobileweb\/noticias\/mexico","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundodenver.com");
				googletag.pubads().setTargeting("pageid", "10182076375");
				googletag.pubads().setTargeting("pageid2", "10031902448");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mexico");
				googletag.pubads().setTargeting("call", "KDEN");
				googletag.pubads().setTargeting("region", "denver,co");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mexico,ciudad-de-mexico,coronavirus,covid-19,mascarillas-contra-el-coronavirus");
				googletag.pubads().setTargeting("gpt2", "KDEN");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mexico");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundodenver.com/noticias/mexico/ante-la-escasez-de-equipo-medico-se-unen-para-producir-mascarillas/2076375/?amp"><link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2076375 single-format-standard station-telemundo kden has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1520993134845821&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodenver.com/">
						<img
							src="https://media.telemundodenver.com/2019/09/TLMD_Denver_On_Dark-@3x-4.png?fit=441%2C120"
							alt="Telemundo Denver"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodenver.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="/noticias/salud/coronavirus/" class="site-header__trending-nav-item">Cobertura especial del coronavirus</a>
					<a href="/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a Nuestra Comunidad</a>
					<a href="https://www.telemundodenver.com/noticias/local/mapa-interactivo-estadisticas-por-condado-del-coronavirus-en-colorado/2063836/" class="site-header__trending-nav-item">Mapa interactivo: casos del coronavirus por condado</a>
					<a href="/noticias/local/perdiste-tu-trabajo-aqui-te-contamos-como-puedes-obtener-ayuda-para-pagar-la-renta-o-hipoteca/2065516/" class="site-header__trending-nav-item">¿Perdiste tu trabajo? Aquí te contamos cómo puedes obtener ayuda</a>
					<a href="/enfoque/" class="site-header__trending-nav-item">Enfoque Denver</a>
					<a href="/responde/" class="site-header__trending-nav-item">Responde</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="80249">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2076375" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodenver.com/tag/covid-19/">COVID-19</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Ante la escasez de equipo médico, se unen para producir mascarillas	</h1>
			<h2 class="article-subtitle">
			La meta es elaborar 40,000 mascarillas diarias de calidad internacional.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundodenver.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-05-22T03:51:15-06:00">Hace 1 hora </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-05-21T22:09:54-06:00">Actualizado hace 52 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Fante-la-escasez-de-equipo-medico-se-unen-para-producir-mascarillas%2F2076375%2F&#038;Ante%20la%20escasez%20de%20equipo%20m%C3%A9dico%2C%20se%20unen%20para%20producir%20mascarillas?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Ante%20la%20escasez%20de%20equipo%20m%C3%A9dico%2C%20se%20unen%20para%20producir%20mascarillas&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Fante-la-escasez-de-equipo-medico-se-unen-para-producir-mascarillas%2F2076375%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Ante%20la%20escasez%20de%20equipo%20m%C3%A9dico%2C%20se%20unen%20para%20producir%20mascarillas%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Fante-la-escasez-de-equipo-medico-se-unen-para-producir-mascarillas%2F2076375%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:21671,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/557\/27\/Unen_esfuerzos_para_producir_mascarillas__225219.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;_PKRjpb4H8gU&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;QSVDN8nH98QM&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2019\/09\/Unen_esfuerzos_para_producir_mascarillas_1200x675_1741128771809.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;83m0tVVPYvyW&quot;,&quot;pid_streaming_web_medium&quot;:&quot;QSVDN8nH98QM&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1741118531970_703&quot;,&quot;video_length&quot;:&quot;112479&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1741118531970&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Unen esfuerzos para producir mascarillas N95"
	data-vidcid="1:3:1902465"
	data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-noticias/unen-esfuerzos-para-producir-mascarillas-n95/1902465/"
			data-islead="true"
		data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;122&quot;:&quot;M\u00e9xico&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;9922&quot;:&quot;Ciudad de M\u00e9xico&quot;,&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;21671&quot;:&quot;COVID-19&quot;,&quot;19470&quot;:&quot;Mascarillas contra el Coronavirus&quot;,&quot;41738&quot;:&quot;Mascarillas N95&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="<p>Gobierno de Ciudad de México apoya a empresarios y estudiantes en el proyecto.</p>
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">

					
<p>MÉXICO - El gobierno de Ciudad de México impulsó la producción de sus propias mascarillas N95 financiando un proyecto conjunto entre la Universidad Autónoma Nacional de México (UNAM) y la empresa Atfil, para de esta forma abastecer a su personal sanitario frente a la pandemia de COVID-19.</p>

<p>"Es una participación Gobierno, academia e industria. El gobierno financió a la UNAM con 17.5 millones de pesos (unos $760,000) para que diseñara, instalara y aplicara todo su conocimiento para la producción", explicó José Bernardo Rosas, director general de Desarrollo e Innovación Tecnológica de la Secretaría de Educación y Ciencia (SECTEI) capitalina.</p>

<p>Rosas aclaró, en una visita a la fábrica ubicada en el sur de Ciudad de México, que la maquinaria necesaria para la producción pertenece a la UNAM gracias a la financiación pública, mientras que "la empresa puso adecuación de los espacios y una inversión de 14 millones de pesos (unos $610,000)".</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundodenver.com/noticias/mexico/no-se-si-mi-tio-esta-vivo-colapso-y-desinformacion-en-hospitales-mexicanos/2072894/">
							<img class="post__image" src="https://media.telemundodenver.com/2019/09/mexico-coronavirus-familiares-hospitales.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundodenver.com/tag/covid-19/">COVID-19</a>
																			<span class="post__date post__date--has-category">
								6 May							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundodenver.com/noticias/mexico/no-se-si-mi-tio-esta-vivo-colapso-y-desinformacion-en-hospitales-mexicanos/2072894/">
								<span data-ellipsis="true" data-text="“No sé si mi tío está vivo”: colapso y desinformación en hospitales mexicanos" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									“No sé si mi tío está vivo”: colapso y desinformación en hospitales mexicanos								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundodenver.com/noticias/mexico/la-forma-como-hospitales-mexicanos-acallan-las-criticas/2074311/">
							<img class="post__image" src="https://media.telemundodenver.com/2019/09/mexico-coronavirus-videollamadas-hospitales.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundodenver.com/tag/covid-19/">COVID-19</a>
																			<span class="post__date post__date--has-category">
								13 May							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundodenver.com/noticias/mexico/la-forma-como-hospitales-mexicanos-acallan-las-criticas/2074311/">
								<span data-ellipsis="true" data-text="La forma como hospitales mexicanos acallan las críticas" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									La forma como hospitales mexicanos acallan las críticas								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>La planta tiene una capacidad de producción de hasta 40,000 mascarillas diarias que cumplen con todos los requisitos "nacionales e internacionales", una necesidad para abastecer a los hospitales capitalinos dada la escasez y el sobreprecio de los proveedores habituales.</p>

<p>Según explicaron responsables de Atfil, una empresa dedicada a los filtros hospitalarios que nació hace nueve años en el seno de la UNAM, el coste de producción de estos cubrebocas podrá calcularse una vez esté listo el primer lote de 250,000 unidades, ya que los precios de los materiales fluctúan constantemente.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:21671,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/27\/747\/Ciudad_de_MZxico_camina_a_una_nueva_normalidad__189844.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;RpxYrt4mSiOo&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;riKBS4zXvWy8&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2019\/09\/mexico-coronavirus-centro-historico-cdmx-1.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;vJlvH24MADrw&quot;,&quot;pid_streaming_web_medium&quot;:&quot;riKBS4zXvWy8&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1740563523930_612&quot;,&quot;video_length&quot;:&quot;351051&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1740563523930&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Ciudad de México camina a una &#8220;nueva normalidad&#8221;" data-vidcid="1:3:1901974" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-noticias/ciudad-de-mexico-camina-a-una-nueva-normalidad/1901974/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;7742&quot;:&quot;Local&quot;,&quot;122&quot;:&quot;M\u00e9xico&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;41304&quot;:&quot;Calles vac\u00edas&quot;,&quot;9922&quot;:&quot;Ciudad de M\u00e9xico&quot;,&quot;17537&quot;:&quot;Claudia Sheinbaum&quot;,&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;21671&quot;:&quot;COVID-19&quot;,&quot;39506&quot;:&quot;Nueva normalidad&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Las condiciones actuales hacen imposible abrir la capital mexicana." data-ellipsis="false">
							Las condiciones actuales hacen imposible abrir la capital mexicana.
						</div>
<p>La pandemia de COVID-19 ha dejado hasta el momento 59,567 contagios confirmados y 6,510 defunciones en el país.</p>

<p>Este proyecto tripartito se materializó en solo cinco semanas, indicó su codirector y académico de la facultad de Ingeniería de la UNAM, Alejandro Ramírez, algo que fue todo un reto sobre todo "en una época en que todo está cerrado".</p>

<p>"Hubo mucha gente participando simultáneamente en este proyecto a través de videoconferencias y a través de llamadas de teléfono", destacó Ramírez, contento por haber hecho "un rompecabezas con todos los elementos, pero con una alta restricción, que era cumplir con la calidad y los requerimientos".</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundodenver.com/noticias/mexico/estudio-revela-que-en-mexico-habria-tres-veces-mas-decesos-que-la-cifra-oficial/2075694/">
							<img class="post__image" src="https://media.telemundodenver.com/2019/09/mexico-coronavirus-neza-horno-crematorio-2.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundodenver.com/tag/covid-19/">COVID-19</a>
																			<span class="post__date post__date--has-category">
								19 May							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundodenver.com/noticias/mexico/estudio-revela-que-en-mexico-habria-tres-veces-mas-decesos-que-la-cifra-oficial/2075694/">
								<span data-ellipsis="true" data-text="Estudio revela que en México habría tres veces más decesos que la cifra oficial" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Estudio revela que en México habría tres veces más decesos que la cifra oficial								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundodenver.com/noticias/mexico/personal-medico-en-mexico-exige-equipos-de-proteccion-contra-el-virus/2070101/">
							<img class="post__image" src="https://media.telemundodenver.com/2019/09/mexico-coronavirus-protesta-personal-medico.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundodenver.com/tag/covid-19/">COVID-19</a>
																			<span class="post__date post__date--has-category">
								22 Abr							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundodenver.com/noticias/mexico/personal-medico-en-mexico-exige-equipos-de-proteccion-contra-el-virus/2070101/">
								<span data-ellipsis="true" data-text="Personal médico en México exige equipos de protección contra el virus" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Personal médico en México exige equipos de protección contra el virus								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Ramírez aseguró que lleva "como unas cuatro semanas durmiendo y trabajando todo el día con una mascarilla" para comprender qué significa llevar una y entender qué mejoras hacer.</p>

<p>Ahora, su siguiente reto será diseñar en la UNAM "una nueva generación de mascarillas" de fabricación completamente nacional, más ligeras y más tolerantes a doblarse.

</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodenver.com/tag/covid-19/">COVID-19</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/coronavirus/">Coronavirus</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/ciudad-de-mexico/">Ciudad de México</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/mascarillas-contra-el-coronavirus/">Mascarillas contra el Coronavirus</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Fante-la-escasez-de-equipo-medico-se-unen-para-producir-mascarillas%2F2076375%2F&#038;Ante%20la%20escasez%20de%20equipo%20m%C3%A9dico%2C%20se%20unen%20para%20producir%20mascarillas?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Ante%20la%20escasez%20de%20equipo%20m%C3%A9dico%2C%20se%20unen%20para%20producir%20mascarillas&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Fante-la-escasez-de-equipo-medico-se-unen-para-producir-mascarillas%2F2076375%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Ante%20la%20escasez%20de%20equipo%20m%C3%A9dico%2C%20se%20unen%20para%20producir%20mascarillas%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Fante-la-escasez-de-equipo-medico-se-unen-para-producir-mascarillas%2F2076375%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundodenver.com/noticias/mexico/ante-la-escasez-de-equipo-medico-se-unen-para-producir-mascarillas/2076375/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_860" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_860', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Denver, CO</div>
	<a class="weather-module__conditions" href="https://www.telemundodenver.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="80249"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_923" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_923', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_426" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_426', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1933107408" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_478" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_478', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_967" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_967', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_773" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_773', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodenver.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodenver.com/2019/09/TLMD_Denver_On_Light@3x-4.png?fit=441%2C120"
						alt="Telemundo Denver"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundodenver" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundodenver" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundodenver" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1836485"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-1964021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964021"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1964020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964020"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-1964018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964018"><a href="/noticias/decision/">Decisión</a></li>
<li id="menu-item-1836486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836486"><a href="https://www.telemundodenver.com/category/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-1836488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836488"><a href="/deportes/">Deportes</a></li>
<li id="menu-item-1836487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836487"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1964023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964023"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1964022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1964022"><a href="/noticias/mexico/">México</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836494"><a href="https://publicfiles.fcc.gov/tv-profile/kden-tv/">KDEN Public Inspection File</a></li>
<li id="menu-item-1836511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836511"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2032847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2032847"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">No venda mi información personal</a></li>
<li id="menu-item-1836505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836505"><a href="https://www.telemundodenver.com/kden-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1836510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836510"><a href="https://www.telemundodenver.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836506"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-1964007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964007"><a href="mailto:KDENViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1836504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836504"><a href="https://www.telemundodenver.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundodenver.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);

		pdkScript = win7ie ?
			"https://www.telemundodenver.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundodenver.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "mexico";
			_sf_async_config.authors  = "EFE";
			_sf_async_config.title    = "Ante la escasez de equipo m\u00e9dico, se unen para producir mascarillas";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodenver.com/noticias/mexico/ante-la-escasez-de-equipo-medico-se-unen-para-producir-mascarillas/2076375/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodenver.com/">
					<img
						src="https://media.telemundodenver.com/2019/09/TLMD_Denver_On_Light@3x-4.png?fit=441%2C120"
						alt="Telemundo Denver"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticial Locales				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/enfoque/">
					Enfoque				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/mas-alla-de-la-tormenta/">
					Más allá de la tormenta				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kden-tv/">
					KDEN Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/kden-informacion-de-empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KDENViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundodenver.com/_static/??-eJx9i7EOwjAMBX+I9hEQUhkQn4IgiajTxI6wLX6fDJ2Zbrg7fPsUhS2zofnUq7+JFSVbf8YND+KIl1NN6KuY8I65Ec9FDxj7SKqnPCZFIjX4p/71q8ime3Fvt3BZlnA9h9Ox/ADWRDM0'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/common.8ab8a9036ddf9de7f026.chunk.min.js?m=1589559313g'></script>
<script>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</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/nonamp.a038d7011d02195bfb07.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5a6267eee8727c2e0f5d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/global.ece4e4861c1dddc3d3b9.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/article.2b96759590850d365d3e.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.faa6254630c6f634397a.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.3'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-153246473026735.js?ver=1.0.2'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundodenver.com/wp-includes/js/wp-embed.min.js?m=1588193121g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1933107408&#038;tgtid=3c4a5786-364e-9864-ed3e-3397e997a2fe&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'165596259',post:'2076375',tz:'-6',srv:'www.telemundodenver.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596259', '2076375' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":600,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
