<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>EEUU preocupado por hackeo de archivos de la Defensa mexicana &#8211; Telemundo Denver</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Denver &raquo; Feed" href="https://www.telemundodenver.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZmVgaGBiYGgIARLYu2w==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.telemundodenver.com/_static/??-eJydzFtuwyAQheENNdwH44cqD91AtsAMjIqKITJY3X4SRdmAn89/Pvl/v1BvM7cp52/e8pAN6TJmnKU3SbW8FjxKTZLGkHGfhWoWCyGy8iavlDUb65hRbKWJZ/Qlz6E/74twaXHKg+bkbIiJgl7O21g7/Q0ROIA3YDFgXpQBUCmfNrc+5q3fjxp3wRDAuIjg12gVaWY2H/i6fWvvwVtrVv0AtSN+Rg==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundodenver.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodenver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodenver.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel="canonical" href="https://www.telemundo52.com/noticias/mexico/eeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana/2333072/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Feeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana%2F2237588%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Feeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana%2F2237588%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo Denver" /><meta name="google-site-verification" content="tAR6HwoelH_7THY-arenPcNT5jKnsPzCra80h1z86ig" /><meta property="fb:app_id" content="1520993134845821" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundoco" /><meta name="twitter:creator" content="@telemundoco" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TELEMUNDOCO/" /><meta name="description" content="Estados Unidos manifestó preocupación por el impacto que podría tener en las operaciones de combate a las organizaciones criminales y la seguridad del..." /><meta property="og:description" content="A horas de una reunión de Alto Nivel en Seguridad entre ambos países, un funcionario dice que están en riesgo las operaciones de combate a las organizaciones criminales." /><meta name="twitter:description" content="A horas de una reunión de Alto Nivel en Seguridad entre ambos países, un funcionario dice que están en riesgo las operaciones de combate a las organizaciones criminales." /><meta property="og:title" content="EEUU admite preocupación por hackeo de archivos de la Defensa mexicana" /><meta name="twitter:title" content="EEUU admite preocupación por hackeo de archivos de la Defensa mexicana" /><meta name="keywords" content="EEUU México, EEUU preocupado, Grupo Guacamaya, Hackean a Defensa mexicana, Reunión Alto Nivel, Riesgo de seguridad" /><meta property="og:url" content="https://www.telemundodenver.com/noticias/mexico/eeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana/2237588/" /><meta name="twitter:url" content="https://www.telemundodenver.com/noticias/mexico/eeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana/2237588/" /><meta name="sailthru.title" content="EEUU preocupado por hackeo de archivos de la Defensa mexicana" /><meta name="sailthru.description" content="Estados Unidos manifestó preocupación por el impacto que podría tener en las operaciones de combate a las organizaciones criminales y la seguridad del..." /><meta name="sailthru.tags" content="EEUU México, EEUU preocupado, Grupo Guacamaya, Hackean a Defensa mexicana, Reunión Alto Nivel, Riesgo de seguridad" /><meta name="sailthru.tags" content="EEUU México, EEUU preocupado, Grupo Guacamaya, Hackean a Defensa mexicana, Reunión Alto Nivel, Riesgo de seguridad" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-10-13T01:11:58+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundodenver.com/2022/10/96c37db9fbdce59faae24c1ffc451a0ba0944cc2.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundodenver.com/2022/10/96c37db9fbdce59faae24c1ffc451a0ba0944cc2.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodenver.com\/noticias\/mexico\/eeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana\/2237588\/","headline":"EEUU admite preocupaci\u00f3n por hackeo de archivos de la Defensa mexicana","datePublished":"2022-10-13T01:11:58","dateModified":"2022-10-13T01:17:23","description":"Estados Unidos manifest\u00f3 preocupaci\u00f3n por el impacto que podr\u00eda tener en las operaciones de combate a las organizaciones criminales y la seguridad del\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"EEUU M\u00e9xico, EEUU preocupado, Grupo Guacamaya, Hackean a Defensa mexicana, Reuni\u00f3n Alto Nivel, Riesgo de seguridad","publisher":{"@type":"Organization","name":"Telemundo Denver","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodenver.com\/wp-content\/uploads\/2022\/05\/amp_square_kden.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundodenver.com\/2022\/10\/96c37db9fbdce59faae24c1ffc451a0ba0944cc2.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundodenver.com\/noticias\/mexico\/eeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana\/2237588\/","description":"A horas de una reuni\u00f3n de Alto Nivel en Seguridad entre ambos pa\u00edses, un funcionario dice que est\u00e1n en riesgo las operaciones de combate a las organizaciones criminales.","duration":"PT02M01S","name":"EEUU admite preocupaci\u00f3n por hackeo de archivos de la Defensa mexicana","thumbnailUrl":"https:\/\/media.telemundodenver.com\/2022\/10\/96c37db9fbdce59faae24c1ffc451a0ba0944cc2.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-10-13T01:11:58"},"author":{"@type":"Person","name":"AP, TELEMUNDO Digital"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundodenver.com/noticias/mexico/eeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana/2237588/?amp=1"><link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2237588 single-format-standard station-telemundo kden has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodenver.com/">
						<img src="https://media.telemundodenver.com/2022/08/TLMDCO_light_logo.png?fit=300%2C100&#038;quality=85&#038;strip=all&#038;w=120&#038;h=40" srcset="https://media.telemundodenver.com/2022/08/TLMDCO_light_logo.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=120&amp;h=40 1x, https://media.telemundodenver.com/2022/08/TLMDCO_light_logo.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=240&amp;h=80 2x, https://media.telemundodenver.com/2022/08/TLMDCO_light_logo.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=360&amp;h=120 3x" alt="Telemundo Denver" height="40" width="120" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="El Tráfico" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://maps.cotrip.org/@-107.59305,39.85241,7?show=winterDriving,roadReports">El Tráfico</a></li>
<a data-lid="Colorado Springs" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/tag/Colorado-Springs/">Colorado Springs</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Decisión 2022" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/decision/decision-local/">Decisión 2022</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodenver.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="El tiempo en Colorado" data-lpos="trending-stories-module" href="/tag/el-tiempo-en-colorado/" class="site-header__trending-nav-item">El tiempo en Colorado</a>
					<a data-lid="Andando Colorado" data-lpos="trending-stories-module" href="/tag/andando-colorado/" class="site-header__trending-nav-item">Andando Colorado</a>
					<a data-lid="Desocupar Los Albergues" data-lpos="trending-stories-module" href="/especiales/desocupar-los-albergues/" class="site-header__trending-nav-item">Desocupar Los Albergues</a>
					<a data-lid="Planifica Tu Voto" data-lpos="trending-stories-module" href="https://www.nbcnews.com/specials/planifica-tu-voto-elecciones-de-medio-termino/index.html?language=spanish&#038;state=CO" class="site-header__trending-nav-item">Planifica Tu Voto</a>
					<a data-lid="Enfoque Colorado" data-lpos="trending-stories-module" href="/enfoque/" class="site-header__trending-nav-item">Enfoque Colorado</a>
					<a data-lid="Apoyando a Nuestra Comunidad" data-lpos="trending-stories-module" href="/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a Nuestra Comunidad</a>
					<a data-lid="Responde" data-lpos="trending-stories-module" href="/responde/" class="site-header__trending-nav-item">Responde</a>
					<a data-lid="El Boost" data-lpos="trending-stories-module" href="/tag/El-Boost/" class="site-header__trending-nav-item">El Boost</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="80249">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2237588" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img 
				src="https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodenver.com/tag/eeuu-mexico-5/">EEUU México</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		EEUU admite preocupación por hackeo de archivos de la Defensa mexicana	</h1>
			<h2 class="article-subtitle">
			A horas de una reunión de Alto Nivel en Seguridad entre ambos países, un funcionario dice que están en riesgo las operaciones de combate a las organizaciones criminales.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundodenver.com?s=Autor%3A%20%22AP%22">AP</a> y TELEMUNDO Digital							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-10-13T07:11:58-06:00">Hace 54 mins </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-10-13T01:17:23-06:00">Actualizado hace 49 mins</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Feeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana%2F2237588%2F&#038;EEUU%20admite%20preocupaci%C3%B3n%20por%20hackeo%20de%20archivos%20de%20la%20Defensa%20mexicana?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=EEUU%20admite%20preocupaci%C3%B3n%20por%20hackeo%20de%20archivos%20de%20la%20Defensa%20mexicana&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Feeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana%2F2237588%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=EEUU%20admite%20preocupaci%C3%B3n%20por%20hackeo%20de%20archivos%20de%20la%20Defensa%20mexicana%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Feeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana%2F2237588%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2151491&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:76569,&quot;nbc_primary_tag_id&quot;:141987,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;M\u00e9xico: de qu\u00e9 est\u00e1 enfermo L\u00f3pez Obrador&quot;,&quot;nbc_seo_description&quot;:&quot;Hackers robaron miles de documentos de la secretar\u00eda de la Defensa de M\u00e9xico y revelaron el estado de salud de L\u00f3pez Obrador y detalles del operativo contra el hijo del Chapo Guzm\u00e1n.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:80453&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/372\/526\/18795734802.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/372\/526\/18795734802-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;2kXSAx0ioO6G&quot;,&quot;mpx_download_pid_high&quot;:&quot;Ttc8YaXnAbYf&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;7C_pu56lf4_2&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2022\/09\/18795734802-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;Cli03lRywqPy&quot;,&quot;pid_streaming_web_medium&quot;:&quot;PkIthK9rch92&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2079153731506_557&quot;,&quot;video_length&quot;:&quot;121088&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;TMB52fL0VkZJ&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;RyP_W2CeKUzR&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;7C_pu56lf4_2&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2079153731506&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Hackers roban miles de documentos a la Defensa de México; revelan estado de salud de López Obrador"
	data-vidcid="1:18:2235482"
	data-vidurl="https://www.telemundodenver.com/local/la-secretaria-de-la-defensa-nacional-mexicana-fue-hackeada/2235482/"
			data-islead="true"
		data-catnames="{}"
	data-tagnames="{&quot;34489&quot;:&quot;AMLO&quot;,&quot;141987&quot;:&quot;hackeo M\u00e9xico&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;AMLO confirma que padece varias enfermedades &lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p><strong>CIUDAD DE MÉXICO </strong>— Estados Unidos manifestó el miércoles preocupación por el impacto que podría tener en las operaciones de combate a las organizaciones criminales y la seguridad del personal el hackeo de una gran cantidad de archivos de la Secretaría de la Defensa de México.</p>

<p>A pocas horas de que se inicie en Washington la segunda reunión del Diálogo de Alto Nivel en Seguridad (DANS) entre Estados Unidos y México, el subsecretario interino de la oficina de asuntos del Hemisferio Occidental, Ricardo Zúñiga, admitió en una conferencia de prensa telefónica que entre las autoridades estadounidenses hay preocupación sobre el impacto que podría generar en las operaciones contra el crimen organizado la filtración de un gran cúmulo de comunicaciones electrónicas del ejército mexicano.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-denver/id591434841?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.denver&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>“La protección de esa información siempre es algo que tenemos que trabajar internamente, tanto como con nuestros socios”, dijo Zúñiga al reconocer que el hackeo es un fenómeno que puede afectar a cualquiera.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Biden pide mejorar la ciberseguridad para evitar que hackers paralicen al país" href="https://www.telemundodenver.com/noticias/la-casa-blanca/estados-unidos-ciberseguridad-biden-reunion-google-ibm-microsoft-amazon-apple/2161435/">
														<img alt="" class="post__image" srcset="https://media.telemundodenver.com/2021/08/tlmd-biden-ciberseguridad-1.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2250&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundodenver.com/2021/08/tlmd-biden-ciberseguridad-1.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2250&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundodenver.com/2021/08/tlmd-biden-ciberseguridad-1.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2250&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundodenver.com/2021/08/tlmd-biden-ciberseguridad-1.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2250&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundodenver.com/2021/08/tlmd-biden-ciberseguridad-1.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2250&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundodenver.com/2021/08/tlmd-biden-ciberseguridad-1.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2250&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundodenver.com/2021/08/tlmd-biden-ciberseguridad-1.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Hackers" class="post__tag" href="https://www.telemundodenver.com/tag/hackers/">Hackers</a>
																			<span class="post__date post__date--has-category">
								26 Ago, 2021							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Biden pide mejorar la ciberseguridad para evitar que hackers paralicen al país" class="post__title--link" href="https://www.telemundodenver.com/noticias/la-casa-blanca/estados-unidos-ciberseguridad-biden-reunion-google-ibm-microsoft-amazon-apple/2161435/">
								Biden pide mejorar la ciberseguridad para evitar que hackers paralicen al país							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="México: militares interceptan toneladas de droga rumbo a EEUU" href="https://www.telemundodenver.com/noticias/mexico/soldados-mexicanos-interceptan-toneladas-metanfetaminas-camino-frontera-eeuu/2225449/">
														<img alt="" class="post__image" srcset="https://media.telemundodenver.com/2022/05/fentanilo.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundodenver.com/2022/05/fentanilo.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundodenver.com/2022/05/fentanilo.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundodenver.com/2022/05/fentanilo.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundodenver.com/2022/05/fentanilo.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundodenver.com/2022/05/fentanilo.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundodenver.com/2022/05/fentanilo.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Tráfico de drogas" class="post__tag" href="https://www.telemundodenver.com/tag/trafico-de-drogas/">Tráfico de drogas</a>
																			<span class="post__date post__date--has-category">
								12 Ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="México: militares interceptan toneladas de droga rumbo a EEUU" class="post__title--link" href="https://www.telemundodenver.com/noticias/mexico/soldados-mexicanos-interceptan-toneladas-metanfetaminas-camino-frontera-eeuu/2225449/">
								México: militares interceptan toneladas de droga rumbo a EEUU							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>El gobierno mexicano confirmó a finales del mes pasado que un gran cúmulo de archivos de la Sedena fueron extraídos por un grupo de hackers llamado Guacamaya, integrado por elementos anónimos.</p>

<p>El grupo habría robado 6 terabytes de información que incluyen correos electrónicos de las fuerzas armadas de México, El Salvador, Perú, Colombia y Chile, y de la Policía Nacional salvadoreña.</p>

<p>Durante las últimas semanas varios medios locales han difundido algunos de los archivos que fueron sustraídos a la Sedena que incluyen informaciones sobre la salud del presidente Andrés Manuel López Obrador, actividades de inteligencia y de combate a grupos criminales y la participación de los militares en proyectos del gobierno.</p>

<p>El secretario de Relaciones Exteriores, Marcelo Ebrard, encabeza la delegación mexicana que se reunirá el jueves en Washington con el secretario de Estado, Antony Blinken, el secretario de Seguridad Nacional, Alejandro Mayorkas, y el secretario de Justicia, Merrick Garland, para darle seguimiento a los temas que se abordaron durante el primer encuentro del DANS que se realizó en octubre en la Ciudad de México.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:122,&quot;nbc_primary_tag_id&quot;:98824,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;M\u00e9xico: militares desactivan decenas de explosivos&quot;,&quot;nbc_seo_description&quot;:&quot;Informaci\u00f3n revelada en los documentos hackeados al Ej\u00e9rcito mexicano indican que los militares desactivan cada d\u00eda objetos explosivos.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:122&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/124\/327\/18883909424.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/124\/327\/18883909424-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;g5trPqtXz4uk&quot;,&quot;mpx_download_pid_high&quot;:&quot;8Tw28NlGvGl8&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;u0D0Mu9FZ7B7&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2022\/10\/18883909424-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;B2jiPYupfeOS&quot;,&quot;pid_streaming_web_medium&quot;:&quot;7kk_CwWMcPQC&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2081040963988_900&quot;,&quot;video_length&quot;:&quot;120454&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;Ey_SN1NfYYUE&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;KEtzr_tTHHDa&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;u0D0Mu9FZ7B7&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2081040963988&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Documentos hackeados: ejército mexicano atiende frecuentes amenazas de bomba y las desactiva" data-vidcid="1:3:2152977" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/mexico/ejercito-mexicano-ha-desactivado-objetos-explosivos/2152977/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;122&quot;:&quot;M\u00e9xico&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;45755&quot;:&quot;Explosivos&quot;,&quot;294198&quot;:&quot;Hackean informaci\u00f3n&quot;,&quot;9762&quot;:&quot;M\u00e9xico&quot;,&quot;98824&quot;:&quot;violencia en m\u00e9xico&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="En los últimos días en CDMX hubo 5 amenazas de bomba" data-ellipsis="false">
							En los últimos días en CDMX hubo 5 amenazas de bomba
						</div>
<p>Al hablar de los avances que se han alcanzado en el primer año del acuerdo de cooperación en materia de seguridad, llamado Marco Bicentenario, Zúñiga consideró como un éxito la nueva legislación e inversiones que se aprobaron para modernizar los puertos y aduanas, las acciones que se adoptaron para interrumpir el tráfico de armas, y el desmantelamiento de una docena de redes criminales dedicadas al tráfico ilícito de migrantes.</p>

<h2 class="wp-block-nbc-section-heading">¿QUÉ TANTO CABE EN SEIS TERABYTES DE INFORMACIÓN?</h2>

<p>Desde que se conoció el hackeo de la información, en México muchos tratan de ejemplificar cuántos documentos o videos cabrían en los 6 terabytes que se ha admitido están en poder del grupo Guacamaya y de medios a los que se los han entregado.</p>

<p>Una medición aproximada, a partir de las cifras que maneja la empresa Dropbox indica que el volumen varía del tipo de archivos de los que se trate, pero podrían ser:</p>

<ul><li>Un millón 500,000 fotos tomadas con una cámara de 12 megapíxeles.</li><li>1,500 películas o 3,000 horas de video en alta definición (HD por sus siglas en inglés).</li><li>39 millones de páginas de documentos, normalmente almacenadas como archivos de Office, PDF y presentaciones.</li><li>También es igual a 7,800 archivadores físicos de papel.</li></ul>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodenver.com/tag/eeuu-mexico-5/">EEUU México</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/eeuu-preocupado/">EEUU preocupado</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/grupo-guacamaya/">Grupo Guacamaya</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/hackean-a-defensa-mexicana/">Hackean a Defensa mexicana</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/reunion-alto-nivel/">Reunión Alto Nivel</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Feeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana%2F2237588%2F&#038;EEUU%20admite%20preocupaci%C3%B3n%20por%20hackeo%20de%20archivos%20de%20la%20Defensa%20mexicana?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=EEUU%20admite%20preocupaci%C3%B3n%20por%20hackeo%20de%20archivos%20de%20la%20Defensa%20mexicana&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Feeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana%2F2237588%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=EEUU%20admite%20preocupaci%C3%B3n%20por%20hackeo%20de%20archivos%20de%20la%20Defensa%20mexicana%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmexico%2Feeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana%2F2237588%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Millonaria estafa con prendas de lujo: vendía camisetas de $10 por $5,000, según la policía"
								href="https://www.telemundodenver.com/noticias/eeuu/arrestan-a-mujer-de-ny-por-falsificar-y-vender-marcas-registradas-valoradas-en-40-millones-policia/2237497/"
							>
								<img
									class="post__image"
									src="https://media.telemundodenver.com/2022/10/TLMD-tienda-con-marcas-falsificadas-nyc.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Millonaria estafa con prendas de lujo: vendía camisetas de $10 por $5,000, según la policía"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Lindsay Castelli"
										href="https://www.telemundodenver.com/tag/lindsay-castelli/"
									>
										Lindsay Castelli									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Millonaria estafa con prendas de lujo: vendía camisetas de $10 por $5,000, según la policía"
									href="https://www.telemundodenver.com/noticias/eeuu/arrestan-a-mujer-de-ny-por-falsificar-y-vender-marcas-registradas-valoradas-en-40-millones-policia/2237497/"
								>
									Millonaria estafa con prendas de lujo: vendía camisetas de $10 por $5,000, según la policía								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Biden llega a Colorado y designa Camp Hale como monumento nacional"
								href="https://www.telemundodenver.com/noticias/local/biden-llega-a-colorado-para-designar-camp-hale-como-monumento-nacional/2237487/"
							>
								<img
									class="post__image"
									src="https://media.telemundodenver.com/2022/10/BIDEN-COLORADO-CAMP-HALE.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Biden llega a Colorado y designa Camp Hale como monumento nacional"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Colorado"
										href="https://www.telemundodenver.com/tag/colorado/"
									>
										Colorado									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Biden llega a Colorado y designa Camp Hale como monumento nacional"
									href="https://www.telemundodenver.com/noticias/local/biden-llega-a-colorado-para-designar-camp-hale-como-monumento-nacional/2237487/"
								>
									Biden llega a Colorado y designa Camp Hale como monumento nacional								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_326" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_326', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Denver, CO"></div>
	<a class="weather-module__conditions" href="https://www.telemundodenver.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="80249"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_489" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_489', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_207" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_207', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_455" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_455', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_357" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_357', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_453" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_453', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodenver.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodenver.com/2022/08/TLMDCO_dark_logo-1.png?fit=142%2C38&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TELEMUNDOCO/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundoco" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TLMDColorado" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1836485"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-1964021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964021"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1964020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964020"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-1836486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836486"><a href="https://www.telemundodenver.com/category/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-1836488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836488"><a href="/deportes/">Deportes</a></li>
<li id="menu-item-1836487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836487"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1964023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964023"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1964022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1964022"><a href="/noticias/mexico/">México</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836494"><a href="https://publicfiles.fcc.gov/tv-profile/KDEN-TV">KDEN Public Inspection File</a></li>
<li id="menu-item-2222110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2222110"><a href="https://www.telemundodenver.com/kden-accesibilidad/">KDEN Accesibilidad</a></li>
<li id="menu-item-1836505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836505"><a href="https://www.telemundodenver.com/kden-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1836511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836511"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">Política de Privacidad</a></li>
<li id="menu-item-2032847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2032847"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-2105898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105898"><a href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836510"><a href="https://www.telemundodenver.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964007"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1836504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836504"><a href="https://www.telemundodenver.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2087480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087480"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">Aviso de California</a></li>
<li id="menu-item-1836506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836506"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2204879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2204879"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/23f6eb6e-0706-43ec-abbd-fa3ad9a5297e/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="23f6eb6e-0706-43ec-abbd-fa3ad9a5297e"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundodenver.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, mexico";
		_sf_async_config.authors  = "AP, TELEMUNDO Digital";
		_sf_async_config.title    = "EEUU admite preocupaci\u00f3n por hackeo de archivos de la Defensa mexicana";
		_sf_async_config.path     = "telemundodenver.com\/noticias\/mexico\/eeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana\/2237588\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2237588' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kden\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodenver.com/noticias/mexico/eeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana/2237588/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodenver.com/">
					<img
						src="https://media.telemundodenver.com/2022/08/TLMDCO_dark_logo-1.png?fit=142%2C38&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Estudio Virtual" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/tag/estudio-virtual/">
					Estudio Virtual				</a>
							<a data-lid="Más allá de la tormenta" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/mas-alla-de-la-tormenta/">
					Más allá de la tormenta				</a>
							<a data-lid="El Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://maps.cotrip.org/@-107.59305,39.85241,7?show=winterDriving,roadReports">
					El Tráfico				</a>
							<a data-lid="El Boost" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/tag/el-boost">
					El Boost				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/enfoque/">
					Enfoque				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KDEN Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KDEN-TV">
					KDEN Public Inspection File				</a>
							<a data-lid="KDEN Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/kden-accesibilidad/">
					KDEN Accesibilidad				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/kden-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					No venda mi información personal				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TELEMUNDOCO/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundoco" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TLMDColorado" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJydkEsOwiAYhC9keZRnF8a1G69g6A9EEgpNoTa9vbQnUFezmPm+xeBt7iCn6lLF9eUmV3AaoSvV1JAThhiOZlxDtBhKwT7n6hbUgxx0z70VyntuGSVKoCkk1DYX/Ksz7nmtD/NGAxjgykjNDACjYy80/Vu7OdNmy70xBRFurCZeWqsFp4p4y9S35jPhdM7R7G55lqnd8DrY23SlUgrJWD/QDxs2dU8=' type='text/css' media='all' />
<script src='https://www.telemundodenver.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundodenver.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "5f750547c4" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundodenver.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[{"city_name":"Alamosa vicinity\/Central San Luis Valley below 8500 ft","type":"Severe","start_time":"2022-10-12T14:22:00-06:00","end_time":"2022-10-13T09:00:00-06:00","headline":"Advertencia de heladas fuertes","bulletin":"...HARD FREEZE WARNING REMAINS IN EFFECT FROM 2 AM TO 9 AM MDT\nTHURSDAY...\n\n* WHAT...Sub-freezing temperatures, as low as 26, are expected.\n\n* WHERE...Central and southern San Luis Valley.\n\n* WHEN...From 2 AM to 9 AM MDT Thursday.\n\n* IMPACTS...Frost and freeze conditions will kill crops, other\nsensitive vegetation and possibly damage unprotected outdoor\nplumbing.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nTake steps now to protect tender plants from the cold. To prevent\nfreezing and possible bursting of outdoor water pipes they should\nbe wrapped, drained, or allowed to drip slowly. Those that have\nin-ground sprinkler systems should drain them and cover above-\nground pipes to protect them from freezing.\n\n&&\n\n","county_name":"Alamosa vicinity\/Central San Luis Valley below 8500 ft","state_abbr":"CO","state_name":"Colorado","severity":2},{"city_name":"Morgan County","type":"Minor","start_time":"2022-10-12T20:59:00-06:00","end_time":"2022-10-13T08:00:00-06:00","headline":"Aviso de escarcha","bulletin":"...FROST ADVISORY REMAINS IN EFFECT FROM 2 AM TO 8 AM MDT THURSDAY...\n\n* WHAT...Temperatures as low as 33 will result in frost formation.\n\n* WHERE...Castle Rock, Briggsdale, Greeley, Fort Morgan, Byers,\nLimon, Southern Lincoln County, Sterling, and Akron.\n\n* WHEN...From 2 AM to 8 AM MDT Thursday.\n\n* IMPACTS...Frost could harm sensitive outdoor vegetation. Sensitive\noutdoor plants may be killed if left uncovered.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nTake steps now to protect tender plants from the cold.\n\n&&\n\n","county_name":"Morgan County","state_abbr":"CO","state_name":"Colorado","severity":4}],"headers":[]}} ) );
</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/common.ddc24117c60d23731d3f.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/global.31cc2e372e4678b78bc6.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/article.0c27adc40deacaaf351a.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.41361bee6a87fc480579.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.8.5' id='sharethrough-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.ac61e73253c83f950d66.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/articleContent.3509075b7997136942e0.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.fe03c99fac160493faa2.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596259',post:'2237588',tz:'-6',srv:'www.telemundodenver.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596259', '2237588' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_jg8Q2uLAq43m1zMLbfOpqaboCycn8IrN'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundodenver.com/noticias/mexico/eeuu-preocupacion-hackeo-millones-archivos-defensa-mexicana/2237588/'
		}
	});
		</script>
	
</body>
</html>
