<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Austria: protestan por confinamiento ante repunte de COVID-19 &#8211; Telemundo Denver</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Denver &raquo; Feed" href="https://www.telemundodenver.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJylzEFORCEQRdEN2fChoICBceBKioJSIh+MYNx+tzEuwHb87jv66/3Cc+w6tt6v9axLj8yXtWm3OTT39r3kz9aL5rU0z/OcQ2E6EhJzqqFEcJHIJ3W2oW7Ng/6j+dJnpq4kBrJYiIjJSzqsl3q3SR+7ca/KQg4mISB5CGJZYuL/os8/F4VsnMMsEoC4BABw5m4798lvSwVxGblmJwc5U4QyxF/z6Xw0CMGijcZfAfinmfE=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundodenver.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodenver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodenver.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.7" />
<link rel="canonical" href="https://www.telemundo47.com/noticias/mundo/miles-toman-las-calles-de-viena-en-protesta-por-las-medidas-anticovid/2235749/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmundo%2Fmiles-toman-las-calles-de-viena-en-protesta-por-las-medidas-anticovid%2F2176632%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmundo%2Fmiles-toman-las-calles-de-viena-en-protesta-por-las-medidas-anticovid%2F2176632%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo Denver" /><meta name="google-site-verification" content="tAR6HwoelH_7THY-arenPcNT5jKnsPzCra80h1z86ig" /><meta property="fb:app_id" content="1520993134845821" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundodenver" /><meta name="twitter:creator" content="@telemundodenver" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundodenver" /><meta name="description" content="Austria: protestan por confinamiento ante repunte de COVID-19" /><meta property="og:description" content="Algunos manifestantes las comparan con medidas del nazismo." /><meta name="twitter:description" content="Algunos manifestantes las comparan con medidas del nazismo." /><meta property="og:title" content="Miles toman las calles de Viena en protesta por las medidas anticovid" /><meta name="twitter:title" content="Miles toman las calles de Viena en protesta por las medidas anticovid" /><meta name="keywords" content="Austria, Medidas contra el COVID-19, Protestan por confinamiento, Repunte de contagios, Vacunación obligatoria" /><meta property="og:url" content="https://www.telemundodenver.com/noticias/mundo/miles-toman-las-calles-de-viena-en-protesta-por-las-medidas-anticovid/2176632/" /><meta name="twitter:url" content="https://www.telemundodenver.com/noticias/mundo/miles-toman-las-calles-de-viena-en-protesta-por-las-medidas-anticovid/2176632/" /><meta name="sailthru.title" content="Austria: protestan por confinamiento ante repunte de COVID-19" /><meta name="sailthru.description" content="Austria: protestan por confinamiento ante repunte de COVID-19" /><meta name="sailthru.tags" content="Austria, Medidas contra el COVID-19, Protestan por confinamiento, Repunte de contagios, Vacunación obligatoria" /><meta name="sailthru.tags" content="Austria, Medidas contra el COVID-19, Protestan por confinamiento, Repunte de contagios, Vacunación obligatoria" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-11-20T13:16:46+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundodenver.com/2021/11/tlmd-austria-viena-protesta-anticovid.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundodenver.com/2021/11/tlmd-austria-viena-protesta-anticovid.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodenver.com\/noticias\/mundo\/miles-toman-las-calles-de-viena-en-protesta-por-las-medidas-anticovid\/2176632\/","headline":"Miles toman las calles de Viena en protesta por las medidas anticovid","datePublished":"2021-11-20T13:16:46","dateModified":"2021-11-20T13:16:46","description":"Austria: protestan por confinamiento ante repunte de COVID-19","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Austria, Medidas contra el COVID-19, Protestan por confinamiento, Repunte de contagios, Vacunaci\u00f3n obligatoria","publisher":{"@type":"Organization","name":"Telemundo Denver","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodenver.com\/wp-content\/uploads\/2019\/09\/light_amp_kden.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundodenver.com\/2021\/11\/tlmd-austria-viena-protesta-anticovid.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundodenver.com\/noticias\/mundo\/miles-toman-las-calles-de-viena-en-protesta-por-las-medidas-anticovid\/2176632\/","description":"Algunos manifestantes las comparan con medidas del nazismo.","duration":"PT53S","name":"Miles toman las calles de Viena en protesta por las medidas anticovid","thumbnailUrl":"https:\/\/media.telemundodenver.com\/2021\/11\/tlmd-austria-viena-protesta-anticovid.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2021-11-20T13:16:46"},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundodenver.com/noticias/mundo/miles-toman-las-calles-de-viena-en-protesta-por-las-medidas-anticovid/2176632/?amp"><link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2176632 single-format-standard station-telemundo kden has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodenver.com/">
						<img src="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all&#038;w=147&#038;h=40" srcset="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&amp;quality=85&amp;strip=all&amp;w=147&amp;h=40 1x, https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&amp;quality=85&amp;strip=all&amp;w=294&amp;h=80 2x, https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Dark-@3x.png?fit=441%2C120&amp;quality=85&amp;strip=all&amp;w=441&amp;h=120 3x" alt="Telemundo Denver" height="40" width="147" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodenver.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="El tiempo en Colorado" data-lpos="trending-stories-module" href="/tag/el-tiempo-en-colorado/" class="site-header__trending-nav-item">El tiempo en Colorado</a>
					<a data-lid="Planifica tu vacuna" data-lpos="trending-stories-module" href="https://www.nbcnews.com/specials/planifica-tu-vacuna-language-spanish/index.html?language=spanish" class="site-header__trending-nav-item">Planifica tu vacuna</a>
					<a data-lid="Mes de la Herencia Hispana" data-lpos="trending-stories-module" href="/Mes-de-la-Herencia-Hispana/" class="site-header__trending-nav-item">Mes de la Herencia Hispana</a>
					<a data-lid="Cobertura especial del coronavirus" data-lpos="trending-stories-module" href="/noticias/salud/coronavirus/" class="site-header__trending-nav-item">Cobertura especial del coronavirus</a>
					<a data-lid="Apoyando a Nuestra Comunidad" data-lpos="trending-stories-module" href="/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a Nuestra Comunidad</a>
					<a data-lid="Enfoque Denver" data-lpos="trending-stories-module" href="/enfoque/" class="site-header__trending-nav-item">Enfoque Denver</a>
					<a data-lid="Responde" data-lpos="trending-stories-module" href="/responde/" class="site-header__trending-nav-item">Responde</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="80249">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2176632" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodenver.com/tag/repunte-de-contagios/">Repunte de contagios</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Miles toman las calles de Viena en protesta por las medidas anticovid	</h1>
			<h2 class="article-subtitle">
			Algunos manifestantes las comparan con medidas del nazismo.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundodenver.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-11-20T20:16:46-07:00">Hace 2 horas </time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmundo%2Fmiles-toman-las-calles-de-viena-en-protesta-por-las-medidas-anticovid%2F2176632%2F&#038;Miles%20toman%20las%20calles%20de%20Viena%20en%20protesta%20por%20las%20medidas%20anticovid?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Miles%20toman%20las%20calles%20de%20Viena%20en%20protesta%20por%20las%20medidas%20anticovid&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmundo%2Fmiles-toman-las-calles-de-viena-en-protesta-por-las-medidas-anticovid%2F2176632%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Miles%20toman%20las%20calles%20de%20Viena%20en%20protesta%20por%20las%20medidas%20anticovid%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmundo%2Fmiles-toman-las-calles-de-viena-en-protesta-por-las-medidas-anticovid%2F2176632%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2058608&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:101161,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Austria: protestan por confinamiento ante repunte de COVID-19&quot;,&quot;nbc_seo_description&quot;:&quot;Austria: protestan en Viena por confinamiento ante repunte de COVID-19&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;3&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/532\/982\/Miles_protestan_en_Austria_por_las_medidas_anticovid__677966.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;Y5AzcSiCR6Xd&quot;,&quot;mpx_download_pid_high&quot;:&quot;A_DuQdSD0cD1&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;P_C6ZSNjSTRe&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2021\/11\/Miles_protestan_en_Austria_por_las_medidas_anticovid_1920x1080_1976240195631.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;ECnT0Sp9m_JO&quot;,&quot;pid_streaming_web_medium&quot;:&quot;P_C6ZSNjSTRe&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1976242755536_262&quot;,&quot;video_length&quot;:&quot;53987&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1976242755536&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Miles salen a las calles de Viena en protesta por las medidas anticovid"
	data-vidcid="1:18:2176631"
	data-vidurl="https://www.telemundodenver.com/videos/videos-noticias/miles-salen-a-las-calles-de-viena-en-protesta-por-las-medidas-anticovid/2176631/"
			data-islead="true"
		data-catnames="{&quot;13&quot;:&quot;Videos&quot;,&quot;15479&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;22587&quot;:&quot;Austria&quot;,&quot;43816&quot;:&quot;Confinamiento&quot;,&quot;101161&quot;:&quot;Repunte de contagios&quot;,&quot;84060&quot;:&quot;Vacunaci\u00f3n obligatoria&quot;,&quot;101162&quot;:&quot;Viena&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;El confinamiento y la vacunación obligatoria fueron equiparados por manifestantes con el nazismo.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>VIENA - Decenas de miles de personas -unas 40,000 según la policía-, muchas sin mascarilla y sin mantener la distancia de seguridad, protestaron este sábado en Viena contra el confinamiento general que comienza el lunes en Austria y contra la vacunación obligatoria.</p>

<p>La manifestación fue convocada por el partido ultraderechista FPÖ -que estimó la participación en 100,000 personas-, aunque su líder, Herbert Kickl, no asistió al estar en cuarentena tras dar positivo por coronavirus.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-denver/id591434841?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.denver&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>"Resistencia", "Corona-Fake", "Libertad" o "Abajo con la coronadictadura" eran algunos de los lemas de una multitud que confluyó desde distintos puntos de la ciudad en el casco histórico de Viena, cerca de la sede del gobierno.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Morgues sin espacio y hospitales llenos: por qué la pandemia vuelve a castigar a Europa" href="https://www.telemundodenver.com/noticias/salud/coronavirus/coronavirus-en-el-mundo/morgues-sin-espacio-y-hospitales-llenos-por-que-la-pandemia-vuelve-a-castigar-a-europa/2175554/">
							<img class="post__image" srcset="https://media.telemundodenver.com/2021/11/GettyImages-1352090102.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundodenver.com/2021/11/GettyImages-1352090102.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundodenver.com/2021/11/GettyImages-1352090102.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundodenver.com/2021/11/GettyImages-1352090102.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Coronavirus en el mundo" class="post__tag" href="https://www.telemundodenver.com/tag/coronavirus-en-el-mundo/">Coronavirus en el mundo</a>
																			<span class="post__date post__date--has-category">
								15 Nov							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Morgues sin espacio y hospitales llenos: por qué la pandemia vuelve a castigar a Europa" class="post__title--link" href="https://www.telemundodenver.com/noticias/salud/coronavirus/coronavirus-en-el-mundo/morgues-sin-espacio-y-hospitales-llenos-por-que-la-pandemia-vuelve-a-castigar-a-europa/2175554/">
								Morgues sin espacio y hospitales llenos: por qué la pandemia vuelve a castigar a Europa							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Una región en Austria impone el confinamiento para los no vacunados contra el COVID-19" href="https://www.telemundodenver.com/noticias/salud/coronavirus/coronavirus-en-el-mundo/region-austria-impone-confinamiento-para-no-vacunados-contra-covid-19-coronavirus-salud-mundo/2175110/">
							<img class="post__image" srcset="https://media.telemundodenver.com/2021/11/TLMD-austria-confinamiento-no-vacunados-covid-19.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundodenver.com/2021/11/TLMD-austria-confinamiento-no-vacunados-covid-19.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundodenver.com/2021/11/TLMD-austria-confinamiento-no-vacunados-covid-19.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundodenver.com/2021/11/TLMD-austria-confinamiento-no-vacunados-covid-19.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Coronavirus en el mundo" class="post__tag" href="https://www.telemundodenver.com/tag/coronavirus-en-el-mundo/">Coronavirus en el mundo</a>
																			<span class="post__date post__date--has-category">
								11 Nov							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Una región en Austria impone el confinamiento para los no vacunados contra el COVID-19" class="post__title--link" href="https://www.telemundodenver.com/noticias/salud/coronavirus/coronavirus-en-el-mundo/region-austria-impone-confinamiento-para-no-vacunados-contra-covid-19-coronavirus-salud-mundo/2175110/">
								Una región en Austria impone el confinamiento para los no vacunados contra el COVID-19							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Los manifestantes marcharon por las calles portando banderas de Austria, mensajes negando la existencia de la enfermedad y contra la vacunación y, en general, calificando las restricciones contra el coronavirus de dictatoriales.</p>

<h2 class="wp-block-nbc-section-heading">AFLORAN LAS ESTRELLAS AMARILLAS NAZIS</h2>

<p>Aunque la protesta se desarrolló de forma pacífica, la policía informó de al menos cinco detenciones en incidentes aislados como arrojar botellas y otros objetos a los agentes. También se han producido denuncias por el uso de simbología nazi, que en Austria es un delito.</p>

<p>Entre los motivos de esas denuncias -según el diario Der Standard- se encontraba el empleo de estrellas de David con la palabra "no vacunado" por parte de algunos manifestantes.</p>

<p>La estrella amarilla era el símbolo que los nazis usaron para marcar a los judíos y su uso por parte de ciertos negacionistas de la pandemia supone comparar las medidas contra el covid con el Holocausto.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:22:2170953&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:37677,&quot;nbc_primary_tag_id&quot;:27123,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;La vacunaci\u00f3n estancada y la relajaci\u00f3n causan repunte de contagios en Europa&quot;,&quot;nbc_seo_description&quot;:&quot;Los pa\u00edses comunitarios de Europa Central y del Este tienen actualmente \u00edndices de contagio por encima de la media y m\u00e1s elevados que los de pa\u00edses como Espa\u00f1a, Italia o Francia.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;25&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:22:37677&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:8536&quot;,&quot;1:3:543&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KBLR\/176\/331\/1b00ff5d-3938-4d76-bd3b-be1d3b1b69cf-hd-web__487397.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;1_fivuW0PheQ&quot;,&quot;mpx_download_pid_high&quot;:&quot;OhnK89AhaUSd&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;lVtm4i_JonCp&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2021\/11\/COVID-EUROPA-EFE.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;XtRkndSnKWgX&quot;,&quot;pid_streaming_web_medium&quot;:&quot;lVtm4i_JonCp&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1971573827748_860&quot;,&quot;video_length&quot;:&quot;55622&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;TOs6pfcVAdCW&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;rEVIC_oSPM2m&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;iUsyuYJnmTBH&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1971573827748&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="La vacunación estancada y la relajación causan repunte de contagios en Europa" data-vidcid="1:3:2055230" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/la-vacunacion-estancada-y-la-relajacion-causan-repunte-de-contagios-en-europa/2055230/" data-islead="false" data-catnames="{&quot;69126&quot;:&quot;Coronavirus&quot;,&quot;872&quot;:&quot;Salud&quot;,&quot;81&quot;:&quot;Noticias&quot;,&quot;27172&quot;:&quot;Coronavirus en el mundo&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;27123&quot;:&quot;Coronavirus en el mundo&quot;,&quot;168267&quot;:&quot;coronavirus en Europa&quot;,&quot;81371&quot;:&quot;Digital T47&quot;,&quot;27246&quot;:&quot;PANDEMIA DEL CORONAVIRUS&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Los países comunitarios de Europa Central y del Este tienen actualmente índices de contagio por encima de la media y más elevados que los de países como España, Italia o Francia." data-ellipsis="false">
							Los países comunitarios de Europa Central y del Este tienen actualmente índices de contagio por encima de la media y más elevados que los de países como España, Italia o Francia.
						</div>
<p>También se denunció a una persona por una pancarta en la que se comparaba al actual canciller democristiano, Alexander Schallenberg, con Josef Mengele, el médico nazi que hizo experimentos con internos del campo de exterminio de Auschwitz.</p>

<p>El Gobierno de conservadores y ecologistas que encabeza Schallenberg anunció ayer un confinamiento de 20 días a partir del lunes. Ese paso se da cuando la tasa de contagios en Austria está entre las más altas del continente, con más de mil casos por 100,000 habitantes en siete días.</p>

<p>Además, para salir del "círculo vicioso de los confinamientos", el Ejecutivo quiere que a partir de febrero de 2022 sea obligatoria la vacuna contra el COVID para todos los residentes en el país, donde la tasa de inmunización es del 65.7%.</p>

<p>La Policía desplegó un gran dispositivo con unos 1,300 agentes, que vigilaron el uso obligatorio de las mascarillas y realizaron controles aleatorios del certificado covid -que demuestra estar vacunado o haber pasado la enfermedad-, ya que en Austria rige desde el pasado lunes un confinamiento para los no inmunizados.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:34:2080071&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:30354,&quot;nbc_primary_tag_id&quot;:104568,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Europa podr\u00eda cerrarle la puerta a turistas de Estados Unidos&quot;,&quot;nbc_seo_description&quot;:&quot;M\u00e1s all\u00e1 de la recomendaci\u00f3n de la UE, cada pa\u00eds decide si mantiene o no sus fronteras abiertas a turistas estadounidenses.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;25&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:34:30354&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WZDC\/733\/743\/11833085946.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WZDC\/733\/743\/11833085946-1080pnbcnews6m.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;v6IfkOdFr4Xb&quot;,&quot;mpx_download_pid_high&quot;:&quot;5YWRepEQvTO3&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;XwR09vhraXeC&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2021\/08\/11833085946-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;XwR09vhraXeC&quot;,&quot;pid_streaming_web_medium&quot;:&quot;PbCNX5UHzU_b&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;DUDE EN CONSULTAR NUESTRA P\u00c1GINA WEB TELEMUNDO 47.COM. AHORA EN NOTAS DEL CORONAVIRUS. TENEMOS ESTO, PORQUE LA UNI\u00d3N EUROPEA BUSCA PROHIBIR V\u00cdA NO ESENCIALES DE LOS ESTADOS UNIDOS HACIA ALL\u00c1, ESTO SE DEBE EN EL GRAN AUMENTO DE CASOS QUE HAN DADO POSOITIVOS Y PERSONAS HOSPITALIZADOS POR EL COVID-19 AQU\u00cd EN EL PA\u00cdS TAN PRONTO COMO HOY LOS ESTADOS UNIDOS PODR\u00cdA SER ELIMINADO DE UNA LISTA SEGURA DE PA\u00cdSES LA LISTA NO ES VINO VINCULANTE Y PA\u00cdSES EUROPEOS PUEDEN PERMITIR SUJETOS&quot;,&quot;video_id&quot;:&quot;1939946051848_125&quot;,&quot;video_length&quot;:&quot;35669&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1939946051848&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Unión Europea recomienda restricciones para viajeros de EEUU debido al COVID-19" data-vidcid="1:3:2039470" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/mundo/union-europea-recomienda-restricciones-para-viajeros-de-eeuu-debido-al-covid-19/2039470/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;118&quot;:&quot;Mundo&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;21671&quot;:&quot;COVID-19&quot;,&quot;81371&quot;:&quot;Digital T47&quot;,&quot;53402&quot;:&quot;Uni\u00f3n Europea&quot;,&quot;104568&quot;:&quot;viajes a Europa&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La Unión Europea recomendó el lunes que sus 27 naciones restablezcan las restricciones a los turistas de Estados Unidos debido al aumento de las infecciones por coronavirus allí." data-ellipsis="false">
							La Unión Europea recomendó el lunes que sus 27 naciones restablezcan las restricciones a los turistas de Estados Unidos debido al aumento de las infecciones por coronavirus allí.
						</div>
<h2 class="wp-block-nbc-section-heading">IBUPROFENO CONTRA EL COVID</h2>

<p>El partido ultraderechista FPÖ impulsó la protesta desde las redes sociales, donde Kickl, un antiguo ministro del Interior que ha defendido que el coronavirus se puede tratar con un desparasitador para animales, ibuprofeno y vitamina C, alentó la protesta para defender la "libertad" y evitar la "dictadura".</p>

<p>El FPÖ, la tercera formación parlamentaria de Austria con un 20% de intención de voto, se ha mostrado radicalmente en contra de las vacunas y de las restricciones para evitar contagios.</p>

<p>Michael Schnedlitz, secretario general de la formación ultra, aseguró hoy ante miles de entregados simpatizantes que ni estaba vacunado ni se dejaría inmunizar a la fuerza.</p>

<p>"Os digo que no estoy vacunado y no me dejaré inocular a la fuerza. Es mi cuerpo y es mi decisión", aseguró en una intervención en la que criticó al gobierno por querer, según dijo, acallarlos y tenerlos sometidos como si fueran "súbditos".</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:22:2147920&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:8,&quot;nbc_primary_tag_id&quot;:271,&quot;nbc_social_page_title&quot;:&quot;\u00bfQu\u00e9 podr\u00eda pasar de no llegar al 70% de personas vacunadas contra el coronavirus?&quot;,&quot;nbc_page_title&quot;:&quot;\u00bfQu\u00e9 podr\u00eda pasar de no llegar al 70% de personas vacunadas contra el coronavirus?&quot;,&quot;nbc_seo_description&quot;:&quot;Una experta responde las dudas y alerta sobre la importancia de vacunarse, ante las variantes del COVID-19.&quot;,&quot;nbc_social_description&quot;:&quot;Una experta responde las dudas y alerta sobre la importancia de vacunarse, ante las variantes del COVID-19.&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;22&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:22:49779&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:23614&quot;,&quot;1:3:27168&quot;,&quot;1:3:543&quot;,&quot;1:3:8536&quot;,&quot;1:3:8529&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KBLR\/31\/915\/10230657395.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KBLR\/31\/915\/10230657395-1080pnbcnews6m.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;w8QdIVhqMMr4&quot;,&quot;mpx_download_pid_high&quot;:&quot;UhQHhimADfbb&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;I0WKX4HfQcUQ&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2021\/06\/10230657395-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;I0WKX4HfQcUQ&quot;,&quot;pid_streaming_web_medium&quot;:&quot;iMHCOaNcjUeQ&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;Array&quot;,&quot;video_id&quot;:&quot;1913440323855_744&quot;,&quot;video_length&quot;:&quot;178379&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1913440323855&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="¿Qué podría pasar de no llegar al 70% de personas vacunadas contra el coronavirus?" data-vidcid="1:3:2019797" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/salud/coronavirus/coronavirus-en-estados-unidos/por-que-es-tan-importante-llegar-al-70-de-personas-vacunadas-en-el-pais/2019797/" data-islead="false" data-catnames="{&quot;25430&quot;:&quot;Coronavirus&quot;,&quot;872&quot;:&quot;Salud&quot;,&quot;81&quot;:&quot;Noticias&quot;,&quot;27171&quot;:&quot;Coronavirus en Estados Unidos&quot;}" data-tagnames="{&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;21671&quot;:&quot;COVID-19&quot;,&quot;271&quot;:&quot;Las Vegas&quot;,&quot;34801&quot;:&quot;VACUNA CONTRA EL CORONAVIRUS&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Una experta responde las dudas y alerta sobre la importancia de vacunarse, ante las variantes del COVID-19." data-ellipsis="false">
							Una experta responde las dudas y alerta sobre la importancia de vacunarse, ante las variantes del COVID-19.
						</div>
<p>Ayer el jefe del gobierno vinculó al FPÖ con el bajo nivel de vacunación del país y calificó su posición de "irresponsable" y de cometer "un atentado contra la sanidad pública".</p>

<p>Aunque la presencia de figuras de la extrema derecha y de simpatizantes del FPÖ era clara, la manifestación atrajo a una variedad heterogénea de personas, desde partidarios de las teorías de la conspiración hasta personas que desconfían del poder excesivo del Estado, pasando por grupos de cristianos evangélicos.</p>

<p>"El confinamiento de los no vacunados me parece un error, no creo que los derechos fundamentales se deban aplicar en función de que alguien tenga un fármaco en el cuerpo", explicó una universitaria que portaba un símbolo de la paz.</p>

<p>Otras dos jóvenes llevaban un cártel en el que se leía: "Mejor manifestarse con el FPÖ que callar con la izquierda" y que calificaba las restricciones como un camino a la dictadura.</p>

<h2 class="wp-block-nbc-section-heading">LLAMADA A LA CONCORDIA</h2>

<p>La creciente división en la sociedad debido a las medidas contra el coronavirus es tal que el presidente de Austria, Alexander Van der Bellen, apeló anoche a la concordia y a la unidad en un discurso televisado por el nuevo confinamiento.</p>

<p>"Las acusaciones recíprocas no resuelven nada ahora. No se soluciona nada con señalar con el dedo al otro y dirigirle nuestra ira", dijo Van der Bellen a los austríacos y les animó a superar divisiones que han fracturado familias y amistades.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodenver.com/tag/repunte-de-contagios/">Repunte de contagios</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/austria/">Austria</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/vacunacion-obligatoria/">Vacunación obligatoria</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/medidas-contra-el-covid-19/">Medidas contra el COVID-19</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/protestan-por-confinamiento/">Protestan por confinamiento</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmundo%2Fmiles-toman-las-calles-de-viena-en-protesta-por-las-medidas-anticovid%2F2176632%2F&#038;Miles%20toman%20las%20calles%20de%20Viena%20en%20protesta%20por%20las%20medidas%20anticovid?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Miles%20toman%20las%20calles%20de%20Viena%20en%20protesta%20por%20las%20medidas%20anticovid&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmundo%2Fmiles-toman-las-calles-de-viena-en-protesta-por-las-medidas-anticovid%2F2176632%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Miles%20toman%20las%20calles%20de%20Viena%20en%20protesta%20por%20las%20medidas%20anticovid%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Fmundo%2Fmiles-toman-las-calles-de-viena-en-protesta-por-las-medidas-anticovid%2F2176632%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
					};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_717" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_717', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Denver, CO"></div>
	<a class="weather-module__conditions" href="https://www.telemundodenver.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="80249"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_815" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_815', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_531" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_531', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1933107408" class="module-civicScience" data-tgtid="3c4a5786-364e-9864-ed3e-3397e997a2fe"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_378" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_378', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_267" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_267', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_430" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_430', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodenver.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Light@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundodenver" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1836485"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-1964021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964021"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1964020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964020"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-1836486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836486"><a href="https://www.telemundodenver.com/category/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-1836488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836488"><a href="/deportes/">Deportes</a></li>
<li id="menu-item-1836487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836487"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1964023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1964023"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1964022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964022"><a href="/noticias/mexico/">México</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836494"><a href="https://publicfiles.fcc.gov/tv-profile/kden-tv/">KDEN Public Inspection File</a></li>
<li id="menu-item-1836511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836511"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">Política de Privacidad</a></li>
<li id="menu-item-2032847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2032847"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">No venda mi información personal</a></li>
<li id="menu-item-1836505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836505"><a href="https://www.telemundodenver.com/kden-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2105898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105898"><a href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836510"><a href="https://www.telemundodenver.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964007"><a href="mailto:KDENViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1836504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836504"><a href="https://www.telemundodenver.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2087480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087480"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">Aviso de California</a></li>
<li id="menu-item-1836506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836506"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundodenver.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "mundo";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "Miles toman las calles de Viena en protesta por las medidas anticovid";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YNN' === usPrivacy ? '': '0',
					window._comscore = window._comscore || [],
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			var loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2176632' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			'tb_loader_script');

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kden\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodenver.com/noticias/mundo/miles-toman-las-calles-de-viena-en-protesta-por-las-medidas-anticovid/2176632/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodenver.com/">
					<img
						src="https://media.telemundodenver.com/2021/10/TLMD_Denver_On_Light@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticial Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticial Locales				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/enfoque/">
					Enfoque				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Más allá de la tormenta" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/mas-alla-de-la-tormenta/">
					Más allá de la tormenta				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/promociones/">
					Promociones				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundodenver.com/loteria/">
					Lotería				</a>
							<a data-lid="Conoce al Equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/conectate/">
					Conoce al Equipo				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KDEN Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kden-tv/">
					KDEN Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/kden-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KDENViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundodenver" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJydzk0OwiAQBeALWZCWUlgYb2C8gYEBIgk/TZlqentpT6Cu3mLefHn0PXdQMrqMFJ8uuUqzga6ixlAyhRj2i1lDtBRqpalUvJd5jXoh/dnpySs/KS49k0MvJScpZNKKJ/oj7EtBtxBrB284BzECCKkVE8b+b8atrHjTL8LbVgUG9NhQaQR31nzLHgkHOEe9ueVRUxv73H+v6cLEMPWil2z8AC3Nddw=' type='text/css' media='all' />
<script src='https://www.telemundodenver.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundodenver.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "fe99116d72" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundodenver.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=noticias":{"body":[{"title":"\u00bfLa tienes? Por qu\u00e9 esta moneda de 50 centavos vale casi $20,000","link":"https:\/\/www.telemundodenver.com\/noticias\/local\/de-50-centavos-a-casi-20-mil-dolares-por-que-estas-monedas-estadounidenses-son-tan-cotizadas\/2128222\/","eyebrow":"moneda de 50 centavos","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/moneda-de-50-centavos\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2021\/03\/1964-Accented-Hair-JFK-Half-2.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Persecuci\u00f3n policial en Brighton termina con la muerte de dos personas y el atropello de un polic\u00eda","link":"https:\/\/www.telemundodenver.com\/noticias\/local\/persecucion-policial-en-brighton-termina-con-la-muerte-de-dos-personas-y-el-atropello-de-un-policia\/2172626\/","eyebrow":"Accidentes en Colorado","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/accidentes-en-colorado\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2021\/10\/12915891831-1080pnbcstations.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Qui\u00e9n es Kyle Rittenhouse, el joven que a los 17 a\u00f1os bale\u00f3 mortalmente a dos manifestantes","link":"https:\/\/www.telemundodenver.com\/noticias\/eeuu\/quien-es-kyle-rittenhouse-tiroteo-kenosha-jacob-blake\/2176509\/","eyebrow":"Kyle Rittenhouse","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/kyle-rittenhouse\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2021\/11\/GettyImages-1236480495-1.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Tiroteo en el estacionamiento de la escuela secundaria Hinkley en Aurora deja a tres estudiantes baleados","link":"https:\/\/www.telemundodenver.com\/noticias\/local\/tiroteo-en-el-estacionamiento-de-la-escuela-secundaria-hinkley-en-aurora-deja-a-dos-personas-baleadas\/2176474\/","eyebrow":"Colorado","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/colorado\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2021\/11\/Policia-de-Aurora-balacera-en-Hinkley-HS.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Padre de Colorado asesina a su propio hijo: esta ser\u00e1 la condena que deber\u00e1 enfrentar tras el horrible crimen","link":"https:\/\/www.telemundodenver.com\/noticias\/local\/asesino-a-su-propio-hijo-esta-sera-la-condena-de-un-padre-de-colorado\/2169337\/","eyebrow":"Crimen en Colorado","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/crimen-en-colorado\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2021\/06\/Dylan-y-Mark-Redwine.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Identifican a la persona que muri\u00f3 tras balacera en un complejo de apartamentos de Denver","link":"https:\/\/www.telemundodenver.com\/noticias\/local\/identifican-a-la-persona-que-murio-tras-balacera-en-un-complejo-de-apartamentos-de-denver\/2164936\/","eyebrow":"Tiroteo en Denver","eyebrow_link":"https:\/\/www.telemundodenver.com\/tag\/tiroteo-en-denver\/","thumbnail_url":"https:\/\/media.telemundodenver.com\/2021\/05\/main-policia-generica-crimen-shutterstock_729802105.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""}],"headers":[]}} ) );
</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/common.fcc9123f27fb3d49cde8.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/global.190ccc38701c42c4d6d3.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/article.ec150080dec29a6c96b7.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/analytics.9ba537a09f8b0b5ceac2.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7b5017f07999a106edc4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.7' id='sharethrough-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.57fd800295608226f92a.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/wp-embed.min.js?ver=5.5.7' id='wp-embed-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/mostPopular.24581aafd2c2eedb4e36.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596259',post:'2176632',tz:'-7',srv:'www.telemundodenver.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596259', '2176632' ]);
</script>

</body>
</html>
