<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>En video: policía abate a tiros a hombre que asesinó a cinco personas en Lakewood &#8211; Telemundo Denver</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Denver &raquo; Feed" href="https://www.telemundodenver.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZGZibGRhaGgEARLgu4Q==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.telemundodenver.com/_static/??-eJydzFsOwiAQheENKXTaYaAPxgc34Ba4TSRSaAqN21dj3ECfz38++VrPvpYeS5f9EZfYZHH+3LrtqRbpc/oubk85SN+atFtPPkehI5OaAhETMiObwQWxpCI+0UkeQ2+/i8CgcSAFHHAyNngD2h22Xa7+2QSZ4EYdg0MwYLUyaIbD5lJbv9d1z3YTrIwa0TpFs50GD8w8/uHrcgEigHlGUG9gRX36' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundodenver.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundodenver.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundodenver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundodenver.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.telemundodenver.com/noticias/local/en-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood/2227443/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Flocal%2Fen-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood%2F2227443%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundodenver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Flocal%2Fen-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood%2F2227443%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundodenver.com/2019/09/1920_Chicago-4.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="Telemundo Denver" /><meta name="google-site-verification" content="tAR6HwoelH_7THY-arenPcNT5jKnsPzCra80h1z86ig" /><meta property="fb:app_id" content="1520993134845821" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundoco" /><meta name="twitter:creator" content="@telemundoco" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TELEMUNDOCO/" /><meta name="description" content="LAKEWOOD, Colorado – Han pasado cerca de 8 meses desde que una ola de violencia se extendiera desde Denver hasta Lakewood y oficiales de la policía se..." /><meta property="og:description" content="LAKEWOOD, Colorado – Han pasado cerca de 8 meses desde que una ola de violencia se extendiera desde Denver hasta Lakewood y oficiales de la policía se enfrentaran a balazos con el sospechoso que habría asesinado a 5 personas y herido a dos más el pasado 27 de diciembre de 2021. La fiscalía además de concluir esta investigación también publicó…" /><meta name="twitter:description" content="LAKEWOOD, Colorado – Han pasado cerca de 8 meses desde que una ola de violencia se extendiera desde Denver hasta Lakewood y oficiales de la policía se enfrentaran a balazos con el sospechoso que habría asesinado a 5 personas y herido a dos más el pasado 27 de diciembre de 2021. La fiscalía además de concluir esta investigación también publicó…" /><meta property="og:title" content="En video: policía abate a tiros a hombre que asesinó a cinco personas en Lakewood" /><meta name="twitter:title" content="En video: policía abate a tiros a hombre que asesinó a cinco personas en Lakewood" /><meta name="keywords" content="Colorado, Crimen en Colorado, denver, Lakewood, Tiroteo en Denver, Tiroteo en Lakewood" /><meta property="og:url" content="https://www.telemundodenver.com/noticias/local/en-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood/2227443/" /><meta name="twitter:url" content="https://www.telemundodenver.com/noticias/local/en-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood/2227443/" /><meta name="sailthru.title" content="En video: policía abate a tiros a hombre que asesinó a cinco personas en Lakewood" /><meta name="sailthru.description" content="LAKEWOOD, Colorado – Han pasado cerca de 8 meses desde que una ola de violencia se extendiera desde Denver hasta Lakewood y oficiales de la policía se..." /><meta name="sailthru.tags" content="Colorado, Crimen en Colorado, denver, Lakewood, Tiroteo en Denver, Tiroteo en Lakewood" /><meta name="sailthru.tags" content="Colorado, Crimen en Colorado, denver, Lakewood, Tiroteo en Denver, Tiroteo en Lakewood" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-08-23T09:50:22+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundodenver.com/2022/08/Tiroteo-en-Lakewood-que-deja-a-5-muertos.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundodenver.com/2022/08/Tiroteo-en-Lakewood-que-deja-a-5-muertos.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundodenver.com\/noticias\/local\/en-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood\/2227443\/","headline":"En video: polic\u00eda abate a tiros a hombre que asesin\u00f3 a cinco personas en Lakewood","datePublished":"2022-08-23T09:50:22","dateModified":"2022-08-23T10:16:48","description":"LAKEWOOD, Colorado &#8211; Han pasado cerca de 8 meses desde que una ola de violencia se extendiera desde Denver hasta Lakewood y oficiales de la polic\u00eda se\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Colorado, Crimen en Colorado, denver, Lakewood, Tiroteo en Denver, Tiroteo en Lakewood","publisher":{"@type":"Organization","name":"Telemundo Denver","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundodenver.com\/wp-content\/uploads\/2022\/05\/amp_square_kden.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundodenver.com\/2022\/08\/Tiroteo-en-Lakewood-que-deja-a-5-muertos.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundodenver.com\/noticias\/local\/en-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood\/2227443\/","description":"LAKEWOOD, Colorado &#8211; Han pasado cerca de 8 meses desde que una ola de violencia se extendiera desde Denver hasta Lakewood y oficiales de la polic\u00eda se enfrentaran a balazos con el sospechoso que habr\u00eda asesinado a 5 personas y herido a dos m\u00e1s el pasado 27 de diciembre de 2021. La fiscal\u00eda adem\u00e1s de concluir esta investigaci\u00f3n tambi\u00e9n public\u00f3&#8230;","duration":"PT01M49S","name":"En video: polic\u00eda abate a tiros a hombre que asesin\u00f3 a cinco personas en Lakewood","thumbnailUrl":"https:\/\/media.telemundodenver.com\/2022\/08\/Tiroteo-en-Lakewood-que-deja-a-5-muertos.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2022-08-23T09:50:22"},"author":{"@type":"Person","name":"TELEMUNDO COLORADO"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundodenver.com/noticias/local/en-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood/2227443/?amp=1"><link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundodenver.com/2019/09/cropped-TLMD_Denver.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2227443 single-format-standard station-telemundo kden has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundodenver.com/">
						<img src="https://media.telemundodenver.com/2022/08/TLMDCO_light_logo.png?fit=300%2C100&#038;quality=85&#038;strip=all&#038;w=120&#038;h=40" srcset="https://media.telemundodenver.com/2022/08/TLMDCO_light_logo.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=120&amp;h=40 1x, https://media.telemundodenver.com/2022/08/TLMDCO_light_logo.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=240&amp;h=80 2x, https://media.telemundodenver.com/2022/08/TLMDCO_light_logo.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=360&amp;h=120 3x" alt="Telemundo Denver" height="40" width="120" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-main-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="El Tráfico" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://maps.cotrip.org/@-107.59305,39.85241,7?show=winterDriving,roadReports">El Tráfico</a></li>
<a data-lid="Colorado Springs" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/tag/Colorado-Springs/">Colorado Springs</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Decisión 2022" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/decision/decision-local/">Decisión 2022</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundodenver.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="El tiempo en Colorado" data-lpos="trending-stories-module" href="/tag/el-tiempo-en-colorado/" class="site-header__trending-nav-item">El tiempo en Colorado</a>
					<a data-lid="Andando Colorado" data-lpos="trending-stories-module" href="/tag/andando-colorado/" class="site-header__trending-nav-item">Andando Colorado</a>
					<a data-lid="Desocupar Los Albergues" data-lpos="trending-stories-module" href="/especiales/desocupar-los-albergues/" class="site-header__trending-nav-item">Desocupar Los Albergues</a>
					<a data-lid="Planifica Tu Voto" data-lpos="trending-stories-module" href="https://www.nbcnews.com/specials/planifica-tu-voto-elecciones-de-medio-termino/index.html?language=spanish&#038;state=CO" class="site-header__trending-nav-item">Planifica Tu Voto</a>
					<a data-lid="Enfoque Colorado" data-lpos="trending-stories-module" href="/enfoque/" class="site-header__trending-nav-item">Enfoque Colorado</a>
					<a data-lid="Apoyando a Nuestra Comunidad" data-lpos="trending-stories-module" href="/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a Nuestra Comunidad</a>
					<a data-lid="Responde" data-lpos="trending-stories-module" href="/responde/" class="site-header__trending-nav-item">Responde</a>
					<a data-lid="El Boost" data-lpos="trending-stories-module" href="/tag/El-Boost/" class="site-header__trending-nav-item">El Boost</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="80249">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2227443" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundodenver.com/tag/colorado/">Colorado</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		En video: policía abate a tiros a hombre que asesinó a cinco personas en Lakewood	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO COLORADO							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-08-23T15:50:22-06:00">Hace 33 mins </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-08-23T10:16:48-06:00">Actualizado hace 7 mins</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Flocal%2Fen-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood%2F2227443%2F&#038;En%20video%3A%20polic%C3%ADa%20abate%20a%20tiros%20a%20hombre%20que%20asesin%C3%B3%20a%20cinco%20personas%20en%20Lakewood?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=En%20video%3A%20polic%C3%ADa%20abate%20a%20tiros%20a%20hombre%20que%20asesin%C3%B3%20a%20cinco%20personas%20en%20Lakewood&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Flocal%2Fen-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood%2F2227443%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=En%20video%3A%20polic%C3%ADa%20abate%20a%20tiros%20a%20hombre%20que%20asesin%C3%B3%20a%20cinco%20personas%20en%20Lakewood%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Flocal%2Fen-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood%2F2227443%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:7,&quot;nbc_primary_tag_id&quot;:35205,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;revelan im\u00e1genes del enfrentamiento entre una polic\u00eda y el hombre que mat\u00f3 a 5 personas en Lakewood&quot;,&quot;nbc_seo_description&quot;:&quot;La oficial Ashley Ferris, se top\u00f3 con alguien que cumpl\u00eda con la descripci\u00f3n del atacante identificado como Lyndon James McLeod y tras una corta conversaci\u00f3n se dio cuenta de que era \u00e9l. De inmediato, le dijo \&quot;no le hagas m\u00e1s da\u00f1o a nadie ... no hagas esto\&quot;, a lo que Mcleod le respondi\u00f3 \&quot;te mostrar\u00e9 lo que har\u00e9\&quot; y empez\u00f3 a disiparle a la oficial en medio de la calle.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;18&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KDEN\/755\/899\/18109818634.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KDEN\/755\/899\/18109818634-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;g6Tt5pSauQmP&quot;,&quot;mpx_download_pid_high&quot;:&quot;QTgziANz95Om&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;HE79ycQ9ZLJS&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2022\/08\/18109818634-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;hgO96Oi14TxR&quot;,&quot;pid_streaming_web_medium&quot;:&quot;tN20F_oeAyXr&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KDEN&quot;,&quot;video_captions&quot;:&quot;INFORMARLE, COMO SIEMPRE, EL FISCAL GENERAL DE COLORADO ALEXIS, QUIEN PUBLIC\u00d3 UN COMUNICADO ESTE LUNES SOBRE LA COMUNICADO ESTE LUNES SOBRE LA INVESTIGACI\u00d3N DEL TIROTEO EN EL QUE MURIERON CINCO ZONAS DE LEY JUEZ EN DICIEMBRE DEL A\u00d1O PASADO JUEZ EN DICIEMBRE DEL A\u00d1O PASADO , SEGURO LO RECUERDA Y AQU\u00cd SE LE INFORMAMOS. ASEGURA QUE EL USO DE FUERZA POR PARTE DE LOS OFICIALES FUE JUSTIFICADO PARA DEFENDERSE DE MENTE. EN CHINA SMACK HUBIERA EL RESPONSABLE DE LAS MUERTES. ES LAMENTABLE. TODO ESTO. ADEM\u00c1S FUE PUBLICADO UN V\u00cdDEO EN EL QUE SE MUESTRA EL MOMENTO EN EL QUE LA OFICIAL AZUL Y FERRARI SE ENFRENTA AL PISTOLERO EN UN ACTO CALIFICADO PISTOLERO EN UN ACTO CALIFICADO YA COMO HEROICO POR LA MISMA FISCAL\u00cdA. AHORA LE MOSTRAREMOS PARTE DE LAS IM\u00c1GENES, PERO ADVERTIMOS QUE PUEDEN SER BASTANTE GR\u00c1FICAS. TODO OCURRI\u00d3 LA NOCHE DEL VEINTISIETE DE DICIEMBRE, CUANDO MARC\u00d3 DIOUF CONDUJO POR VARIAS ZONAS DE LA CIUDAD, MATANDO A CINCO PERSONAS , LA MAYOR\u00cdA DE LAS CUALES YA , LA MAYOR\u00cdA DE LAS CUALES YA CONOC\u00cdA PREVIAMENTE. EN ESTAS IM\u00c1GENES SE VE A LA OFICIAL FERRY REALIZANDO UN RECORRIDO FERRY REALIZANDO UN RECORRIDO MUY CERCA DE LA AVENIDA ALASKA CUANDO SE TOP\u00d3 CON UN HOMBRE CON LA DESCRIPCI\u00d3N QUE LE HAB\u00cdAN DADO DEL PISTOLERO, PERO NOTABA QUE LLEVABA UN CHALECO QUE DEC\u00cdA POLIC\u00cdA. R\u00c1PIDAMENTE FEO DISPENS\u00d3 QUE PROBABLEMENTE ESE ERA MADRID. A TI LE DIJO NO LE HAGAS M\u00c1S DA\u00d1O A NADIE. NO HAGAS ESTO A LO QUE M\u00c1S LE HOTELES ESTO A LO QUE M\u00c1S LE HOTELES RESPONDI\u00d3 DEMOSTRARE LO QUE HAR\u00c9 Y EMPEZ\u00d3 A DISPARARLE ALL\u00cd AL OFICIAL EN MEDIO DE LA CALLE. OFICIAL EN MEDIO DE LA CALLE. ESTAMOS VIENDO LAS IM\u00c1GENES. SU\u00c1REZ FUE HERIDA EN EL TORSO Y CAY\u00d3 AL SUELO, PERO LOGR\u00d3 DEVOLVER LOS DISPAROS IMPACT\u00d3 MORTALMENTE A SOSPECHOSO Y DE ESA MANERA PUDO DETENER. ESTA MATANZA EN NUESTRA ZONA. HASTA AHORA RECUERDO EL D\u00cdA QUE EST\u00c1BAMOS HACIENDO LA COBERTURA DE ESOS INCIDENTES SIN OFICIAL DE ESOS INCIDENTES SIN OFICIAL FUE TRASLADADO A UN HOSPITAL Y NO SOLAMENTE LOGR\u00d3 RECUPERARSE COMPLETAMENTE, SINO QUE FUE CONDECORADA POR ESA VALENT\u00cdA QUE CONDECORADA POR ESA VALENT\u00cdA QUE ACABAMOS DE VER EN EL V\u00cdDEO DE QUE ACABAMOS TAMBI\u00c9N DE NARRAR POR LA IMPORTANCIA DE ESTA NOTICIA HOY A LAS DIEZ DE LA NOCHE AMPLIAREMOS M\u00c1S DETALLES&quot;,&quot;video_id&quot;:&quot;2064523331596_805&quot;,&quot;video_length&quot;:&quot;109543&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;ePaa4A4RFbmY&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;zgObKClzX_8q&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;HE79ycQ9ZLJS&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2064523331596&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Acto heroico: revelan imágenes del mortal enfrentamiento entre una policía y el hombre que mató a cinco personas en Lakewood"
	data-vidcid="1:18:2227360"
	data-vidurl="https://www.telemundodenver.com/local/acto-heroico-fiscalia-revela-imagenes-del-mortal-enfrentamiento-entre-una-policia-y-el-hombre-que-mato-a-5-personas-en-lakewood/2227360/"
			data-islead="true"
		data-catnames="{}"
	data-tagnames="{&quot;34734&quot;:&quot;CAPTADO EN C\u00c1MARA&quot;,&quot;230&quot;:&quot;Colorado&quot;,&quot;34116&quot;:&quot;Lakewood&quot;,&quot;35205&quot;:&quot;Tiroteo en Lakewood&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;La oficial Ashley Ferris, se topó con alguien que cumplía con la descripción del atacante identificado como Lyndon James McLeod y tras una corta conversación se dio cuenta de que era él. De inmediato, le dijo &#8220;no le hagas más daño a nadie &#8230; no hagas esto&#8221;, a lo que Mcleod le respondió &#8220;te mostraré lo que haré&#8221; y empezó a disiparle a la oficial en medio de la calle.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>LAKEWOOD, Colorado - Han pasado cerca de 8 meses desde que una ola de violencia se extendiera desde Denver hasta Lakewood y oficiales de la policía se enfrentaran a balazos con el sospechoso que habría asesinado a 5 personas y herido a dos más el pasado 27 de diciembre de 2021.</p>

<p>La fiscalía además de concluir esta investigación también publicó videos de cámaras corporales del momento que muestra los últimos segundos de esta jornada violenta cuando uno de esos oficiales, abatió al sospechoso a disparos.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-denver/id591434841?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.denver&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Eran pasadas las 6:00 p.m., cuando, sin tener muchos detalles del sospechoso, la oficial Ashley Ferris estacionó su vehículo en la intersección de la calle Alaska y Vencen de la plaza comercial Belmar en Lakewood.</p>

<p>Minutos después aproximadamente a las 6:11 p.m., al sospechoso, Lyndon James Mcleod, se le ve caminando hacia ella, según los informes de la fiscalía, el hombre portaba un chaleco negro con la palabra policía en letras blanca.</p>

<p>A las 6:12 p.m., la oficial se da cuenta que esta es la persona que estaba siendo buscada por haber cometido varios asesinatos tanto en Denver como Lakewood en cuestión de horas esa misma tarde, según lo que dice el informe, la oficial le dijo ‘’No lastimes a más personas”, fue ahí que la oficial se percató que el hombre continuaba armado, segundo después, Mcleod le apuntó con el arma, diciéndole “yo te enseno lo que haré”.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:7,&quot;nbc_primary_tag_id&quot;:34695,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KDEN\/562\/927\/Tiroteos_dejan_5_victimas_mortales_en_menos_de_una_hora.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KDEN\/562\/927\/Tiroteos_dejan_5_victimas_mortales_en_menos_de_una_hora__792355.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;2e0whJf_A_8R&quot;,&quot;mpx_download_pid_high&quot;:&quot;2BGlBuH9ophO&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;m8IcPfEseuFJ&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2021\/12\/Tiroteos_dejan_5_victimas_mortales_en_menos_de_una_hora.jpg?quality=85&amp;strip=all&amp;crop&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;fGTv2hXQyzWQ&quot;,&quot;pid_streaming_web_medium&quot;:&quot;m8IcPfEseuFJ&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KDEN&quot;,&quot;video_captions&quot;:&quot;LA NACI\u00d3N ENTERA. ES QUE COMO USTED ESCUCHABAN FUERON UNO NI DOS NI TRES TIROTEOS FUERON VARIAS LAS BALACERAS EN DIFERENTES ZONAS EN DENVER Y TAMBI\u00c9N ADECUAR. ADEM\u00c1S DE VARIOS ENFRENTAMIENTOS CON LA POLIC\u00cdA Y PERSECUCIONES QUE ESTE SUJETO PROTAGONIZ\u00d3 EN MENOS DE 1 HORA CERCA DE LA SANOS TIENEN UN RESUMEN DE LO QUE FUE. ESTA OLA DE VIOLENCIA. LO QUE HAYA PASADO ESTO ZOO PESO QUE FUE ALGO. QUE NOS EN ESE QUE NOS ESPERABA ESPEREMOS QUE NO LA CASA. CON ANGUSTIA AS\u00cd FUE C\u00d3MO REACCION\u00d3 JES\u00daS QUE TRABAJA LAKEWOOD A UNA CUADRA DE LA PLAZA COMERCIAL EN DONDE EL SUJETO IDENTIFICADO COMO LE DOY EN VEH\u00cdCULO DE CUARENTA Y SIETE A\u00d1OS. FUE ABATIDO A BALAZOS LUEGO DE SUPUESTAMENTE HABER PERPETRADO VARIOS TIROTEOS MORTALES EN DENVER Y LE FUE. SUS ADN Y POLIC\u00cdA INVESTIGAN EN MEDICINA JODISTE MARTES AUTORIDADES TANTO DE LA POLICIA DE VER C\u00d3MO SE LE OCURRE PRIMERO DETALLES DE LO QUE LA INVESTIGACI\u00d3N PRELIMINAR HA REVELADO SEG\u00daN AUTORIDADES. TODO COMENZ\u00d3 EN DENVER A ESO DE LAS CINCO Y VEINTICINCO DE LA TARDE CON UNA LLAMADA NUEVE 1 UNO. DONDE SE REPORTA UN TIROTEO EN UNA TIENDA DE TATUAJES CERCA DE LA PRIMERA AVENIDA CON BROADWAY. UN TIROTEO QUE DEJ\u00d3 LAS PRIMERAS TRES V\u00cdCTIMAS DOS DE ELLOS FALLECIERON A CINCO CON TREINTA Y UNO EL PRESUNTO AGRESOR AMPLIA. DE FORMA ILEGAL EN UNA RESIDENCIA CERCA DE LA SEXTA AVENIDA CUMBERLAND. Y DONDE SE PRODUCE EL SEGUNDO TIROTEO PERO NO HUBO HERIDOS LA CAMIONETA ENVUELTA EN LLAMAS TAMBI\u00c9N FUE ENCONTRADA EN EL CALLEJ\u00d3N Y SE CREE SEG\u00daN AUTORIDADES QUE TAMBI\u00c9N FUE EXIGIDA POR EL MISMO SOSPECHOSO. CINCO CON CUARENTA Y CINCO DE LA TARDE SE REPORT\u00d3 EL TERCER TIROTEO EN LA RESIDENCIA DE LA CUATRO MIL DOSCIENTOS DE LA CALLE WILLIAMS. CERCA DE CHINA HA. NOMBRADO TAMBI\u00c9N FUE ASESINADO A LAS CINCO CON CUARENTA Y NUEVE DE LA TARDE EL SOSPECHOSO DESAT\u00d3 LA PERSECUCI\u00d3N DEL EJ\u00c9RCITO UBICADO POR LAS AUTORIDADES CERCA DE LA TRECE CON SONIC. HA DE TENERSE SOSPECHOSO DISPAR\u00d3 CONTRA LOS OFICIALES MES COMPONIENDO LA PATRIA NO MARCADA DE LA POLICIA. Y FUE AS\u00cd COMO LOGR\u00d3 HUIR PASARON DIEZ MINUTOS CUANDO SE REPORTARON DISPAROS EN OTRA TIENDA DE TATUAJES EL CUATRO MIL QUINIENTOS DE LA CALLE KIPLING LAKEWOOD. HAY UN HOMBRE ADULTO FUE DISPARADO MORTALMENTE A SEIS CON CUATRO SOSPECHOSO QUE SE CREE QUE ESTABA TRANSPORTANDO EN LA CAMIONETA VERDE. UBICADO CERCA DE UN BANCO DOS FARGO LA PLAZA COMERCIAL LLAMADA. AUTORIDADES INTENTARON HACER CONTACTO PERO NUEVAMENTE EL SOSPECHOSO ABRI\u00d3 FUEGO Y HUY\u00d3 SE ESCONDI\u00d3 EL SOSPECHOSO ENTR\u00d3 AL HOTEL HACE A\u00d1OS EN ESA MISMA PLAZA COMERCIAL. ESTABLECI\u00d3. UNA BREVE CONVERSACI\u00d3N CON UNA TRABAJADORA DICE SU CLIENTE Y LUEGO LE DISPAR\u00d3. MINUTOS DESPU\u00c9S EL SOSPECHOSO FUE ALCANZADO POR LAS AUTORIDADES EN LA INTERSECCI\u00d3N DE LA CALLE A LAS CATACUMBAS. Y FUI DONDE SE PRODUJO EL \u00daLTIMO ENFRENTAMIENTO DISPAROS ENTRE SOSPECHOSO LA POLICIA. HACE QUE FINALMENTE FUE ABATIDO A BALAZOS POR UN OFICIAL DESDE CUBIERTA QUE TAMBI\u00c9N RESULT\u00d3 GRAVEMENTE HERIDA DE BALA. SERGIO ORNELAS NOTICIERO TELEMUNDO DENVER. SERGIO GRACIAS POR SU REPORTE RECORD\u00d3 USTED QUE ESTA SIGUE SIENDO UNA INVESTIGACI\u00d3N EN CURSO AS\u00cd QUE USTED PUEDE AYUDAR A LAS AUTORIDADES CON ESTE CASO PUEDE LLAMAR A LA L\u00cdNEA DE ALTO EL CRIMEN AL N\u00daMERO QUE EST\u00c1 VIENDO LA PANTALLA SE SIETE VEINTE NUEVE UNO TRES SIETE OCHO. SEIS&quot;,&quot;video_id&quot;:&quot;1988085315688_319&quot;,&quot;video_length&quot;:&quot;176843&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;d0NffAv5qpsa&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;kbu7ftCvSgKA&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;MLxgH7qmyk4L&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1988085315688&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Tiroteos dejan 5 víctimas mortales en menos de una hora entre Denver y Lakewood" data-vidcid="1:18:2182057" data-vidurl="https://www.telemundodenver.com/noticias/local/tiroteos-dejan-5-victimas-mortales-en-menos-de-una-hora-entre-denver-y-lakewood/2182057/" data-islead="false" data-catnames="{&quot;5&quot;:&quot;Noticias&quot;,&quot;6&quot;:&quot;EEUU&quot;,&quot;4&quot;:&quot;Historias destacadas&quot;,&quot;7&quot;:&quot;Local&quot;,&quot;13&quot;:&quot;Videos&quot;,&quot;15479&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;34695&quot;:&quot;Crimen en Denver&quot;,&quot;34116&quot;:&quot;Lakewood&quot;,&quot;85019&quot;:&quot;Muertos por tiroteo&quot;,&quot;78717&quot;:&quot;Muertos y heridos&quot;,&quot;34294&quot;:&quot;POLICIA DE DENVER&quot;,&quot;105726&quot;:&quot;policia de lakewood&quot;,&quot;34289&quot;:&quot;TIROTEO&quot;,&quot;35938&quot;:&quot;Tiroteo en Denver&quot;,&quot;35205&quot;:&quot;Tiroteo en Lakewood&quot;,&quot;36007&quot;:&quot;Violencia en Denver&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Esta tarde autoridades de la policía de Denver y Lakewood dieron a conocer detalles de lo que la investigación preliminar ha revelado. Según autoridades, estos crímenes fueron cometidos por la misma persona y en cuestion de segundos. Entre los heridos esta una oficial de la policía de Lakewood." data-ellipsis="false">
							Esta tarde autoridades de la policía de Denver y Lakewood dieron a conocer detalles de lo que la investigación preliminar ha revelado. Según autoridades, estos crímenes fueron cometidos por la misma persona y en cuestion de segundos. Entre los heridos esta una oficial de la policía de Lakewood.
						</div>
<p>La agente Ferris empezó a retirarse, sin imaginar que, en segundos, el sospechoso le dispararía, tirándola al suelo, cuando Mccleod le da la espalda, desde el suelo y con heridas de gravedad, la agente Ferris le disparó en más de dos ocasiones, el sospechoso cayó al suelo y pero no sobrevivió a los impactos de bala.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Local</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Hogares más seguros: entra en vigor nueva medida para reducir los niveles de radón en las casas de Colorado" href="https://www.telemundodenver.com/noticias/local/hogares-mas-seguros-entra-en-vigor-nueva-medida-para-reducir-los-niveles-de-radon-en-las-casas-de-colorado/2227364/">
														<img alt="" class="post__image" srcset="https://media.telemundodenver.com/2022/08/18109909520-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundodenver.com/2022/08/18109909520-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundodenver.com/2022/08/18109909520-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundodenver.com/2022/08/18109909520-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundodenver.com/2022/08/18109909520-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundodenver.com/2022/08/18109909520-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundodenver.com/2022/08/18109909520-1080pnbcstations.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Radón en Colorado" class="post__tag" href="https://www.telemundodenver.com/tag/radon-en-colorado/">Radón en Colorado</a>
																			<span class="post__date post__date--has-category">
								Hace 15 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Hogares más seguros: entra en vigor nueva medida para reducir los niveles de radón en las casas de Colorado" class="post__title--link" href="https://www.telemundodenver.com/noticias/local/hogares-mas-seguros-entra-en-vigor-nueva-medida-para-reducir-los-niveles-de-radon-en-las-casas-de-colorado/2227364/">
								Hogares más seguros: entra en vigor nueva medida para reducir los niveles de radón en las casas de Colorado							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Entrega rápida: USPS estrena nuevo servicio en 44 oficinas de Colorado" href="https://www.telemundodenver.com/noticias/local/entrega-rapida-usps-estrena-nuevo-servicio-en-44-oficinas-de-colorado/2227361/">
														<img alt="" class="post__image" srcset="https://media.telemundodenver.com/2022/08/18109841717-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundodenver.com/2022/08/18109841717-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundodenver.com/2022/08/18109841717-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundodenver.com/2022/08/18109841717-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundodenver.com/2022/08/18109841717-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundodenver.com/2022/08/18109841717-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundodenver.com/2022/08/18109841717-1080pnbcstations.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="usps en colorado" class="post__tag" href="https://www.telemundodenver.com/tag/usps-en-colorado/">usps en colorado</a>
																			<span class="post__date post__date--has-category">
								Hace 15 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Entrega rápida: USPS estrena nuevo servicio en 44 oficinas de Colorado" class="post__title--link" href="https://www.telemundodenver.com/noticias/local/entrega-rapida-usps-estrena-nuevo-servicio-en-44-oficinas-de-colorado/2227361/">
								Entrega rápida: USPS estrena nuevo servicio en 44 oficinas de Colorado							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>A las 6:13, se ve a otros agentes llegando al lugar y de inmediato retiran a la oficial Ferris que quedó gravemente herida. El fiscal del distrito de condado Jefferson, Alexis King, sobre la decisión de no formular cargos contra las agentes, dijo en un comunicado:</p>

<p>“Porque los agentes tenían motivos objetivamente razonables para creer que estaban en peligro inminente de ser asesinados o sufrir graves lesiones, el haberle disparado al señor Mcleod está legalmente justificado. Ningún uso menor de la fuerza pudo haber minimizado el peligro, por lo tanto, no deberían formular cargos criminales contra la agente Hagen y ferris bajo la ley de colorado.”</p>

<p>La fiscalía también dio a conocer en este informe que el sospechoso se le encontró un arma pequeña cuando fue abatido, pero que también habría dejado minutos antes en un banco, un rifle semiautomático.</p>

<p>También dieron a conocer que el sospechoso recibió un total de 3 disparos, en el pecho, en la pierna y en el pie izquierdo.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2066304&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:150,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Colorado: muertes por tiroteos en Denver y Lakewood&quot;,&quot;nbc_seo_description&quot;:&quot;Colorado: muertes por tiroteos en Denver y Lakewood&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;3&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/290\/955\/13982605020.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/290\/955\/13982605020-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;gNNEF494wkAv&quot;,&quot;mpx_download_pid_high&quot;:&quot;iwv_H0nIXCIv&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;A2Tgn3O21mKC&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundodenver.com\/2021\/12\/tlmd-denver-lakewood-tiroteos.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;egIjj1OITzjV&quot;,&quot;pid_streaming_web_medium&quot;:&quot;A2Tgn3O21mKC&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;DE NUESTROS COMPANEROS DE DE NUESTROS COMPANEROS DE TELEMUNDO LAS VEGAS, AMPLIAMOS A DE NUESTROS COMPANEROS DE TELEMUNDO LAS VEGAS, AMPLIAMOS A LAS 11, ADEMAS FERNANDO RENTERIA TELEMUNDO LAS VEGAS, AMPLIAMOS A LAS 11, ADEMAS FERNANDO RENTERIA BUENAS NOCHES.. COMENZAMOS CON LAS 11, ADEMAS FERNANDO RENTERIA BUENAS NOCHES.. COMENZAMOS CON UNA NOTICIA EN DESARROLLO BUENAS NOCHES.. COMENZAMOS CON UNA NOTICIA EN DESARROLLO AL MENOS CINCO PERSONAS MURIERON UNA NOTICIA EN DESARROLLO AL MENOS CINCO PERSONAS MURIERON Y TRES RESULTARON HERIDAS ESTE AL MENOS CINCO PERSONAS MURIERON Y TRES RESULTARON HERIDAS ESTE LUNES DURANTE \u00daLTIPLES TIROTEOS Y TRES RESULTARON HERIDAS ESTE LUNES DURANTE \u00daLTIPLES TIROTEOS QUE SE PRODUJERON A LO LARGO DE LUNES DURANTE \u00daLTIPLES TIROTEOS QUE SE PRODUJERON A LO LARGO DE DENVER Y LAKEWOOD, EN COLORADO. QUE SE PRODUJERON A LO LARGO DE DENVER Y LAKEWOOD, EN COLORADO. EL ATACANTE SE ENCUENTRA ENTRE DENVER Y LAKEWOOD, EN COLORADO. EL ATACANTE SE ENCUENTRA ENTRE LOS FALLECIDOS, DIJERON LAS EL ATACANTE SE ENCUENTRA ENTRE LOS FALLECIDOS, DIJERON LAS AUTORIDADES. LOS FALLECIDOS, DIJERON LAS AUTORIDADES. ENTRE LOS HERIDOS HAY UN OFICIAL AUTORIDADES. ENTRE LOS HERIDOS HAY UN OFICIAL DE POLI\u00cdA DE LAKEWOOD. SE&quot;,&quot;video_id&quot;:&quot;1987800131870_965&quot;,&quot;video_length&quot;:&quot;28496&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1987800131870&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Varios tiroteos en Colorado causan cinco muertes, entre ellas la del sospechoso" data-vidcid="1:18:2181951" data-vidurl="https://www.telemundodenver.com/historias-destacadas/varios-tiroteos-en-colorado-causan-cinco-muertos-entre-ellas-la-del-sospechoso/2181951/" data-islead="false" data-catnames="{&quot;5&quot;:&quot;Noticias&quot;,&quot;6&quot;:&quot;EEUU&quot;,&quot;4&quot;:&quot;Historias destacadas&quot;,&quot;7&quot;:&quot;Local&quot;,&quot;13&quot;:&quot;Videos&quot;,&quot;15479&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;150&quot;:&quot;denver&quot;,&quot;34116&quot;:&quot;Lakewood&quot;,&quot;85019&quot;:&quot;Muertos por tiroteo&quot;,&quot;78717&quot;:&quot;Muertos y heridos&quot;,&quot;34289&quot;:&quot;TIROTEO&quot;,&quot;35617&quot;:&quot;tiroteos&quot;,&quot;34740&quot;:&quot;Tiroteos en Denver&quot;,&quot;34921&quot;:&quot;VIOLENCIA&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Los tiroteos iniciaron en Denver y se trasladaron a la ciudad de Lakewood." data-ellipsis="false">
							Los tiroteos iniciaron en Denver y se trasladaron a la ciudad de Lakewood.
						</div>
<p>La otra oficial que también estaba siendo investigada por fuerza policial es la agente Brianna Hagan, ella también intercambió disparos con el sospechoso minutos antes, pero ninguna de sus balas impactó al sospechoso.</p>

<p>Como parte del protocolo en este tipo de casos donde oficiales usan fuerza letal, los casos son investigados por la fiscalía y un grupo independiente, quienes aseguran haber revisado más de 2,100 fotografías y videos, más de 90 hojas de reportes y decenas de entrevistas.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundodenver.com/tag/colorado/">Colorado</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/denver/">denver</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/crimen-en-colorado/">Crimen en Colorado</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/tiroteo-en-denver/">Tiroteo en Denver</a><a class="article-tags__tag" href="https://www.telemundodenver.com/tag/lakewood/">Lakewood</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Flocal%2Fen-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood%2F2227443%2F&#038;En%20video%3A%20polic%C3%ADa%20abate%20a%20tiros%20a%20hombre%20que%20asesin%C3%B3%20a%20cinco%20personas%20en%20Lakewood?_osource=db_npd_tlmd_kden_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=En%20video%3A%20polic%C3%ADa%20abate%20a%20tiros%20a%20hombre%20que%20asesin%C3%B3%20a%20cinco%20personas%20en%20Lakewood&#038;url=https%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Flocal%2Fen-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood%2F2227443%2F?_osource=db_npd_tlmd_kden_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=En%20video%3A%20polic%C3%ADa%20abate%20a%20tiros%20a%20hombre%20que%20asesin%C3%B3%20a%20cinco%20personas%20en%20Lakewood%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundodenver.com%2Fnoticias%2Flocal%2Fen-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood%2F2227443%2F?_osource=db_npd_tlmd_kden_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Video: conductor incrusta auto en escaleras del metro de Madrid"
								href="https://www.telemundodenver.com/videos/videos-noticias/video-conductor-incrusta-auto-en-escaleras-del-metro-de-madrid/2227427/"
							>
								<img
									class="post__image"
									src="https://media.telemundodenver.com/2022/08/6a13d704-59e6-42dd-9afb-672aee3e1db7-hd-web_1920x1080_2064662083657.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Video: conductor incrusta auto en escaleras del metro de Madrid"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="España"
										href="https://www.telemundodenver.com/tag/espana/"
									>
										España									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Video: conductor incrusta auto en escaleras del metro de Madrid"
									href="https://www.telemundodenver.com/videos/videos-noticias/video-conductor-incrusta-auto-en-escaleras-del-metro-de-madrid/2227427/"
								>
									Video: conductor incrusta auto en escaleras del metro de Madrid								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="El verano aún no termina, pero algunos sectores de Colorado ya comienzan a pintarse de blanco"
								href="https://www.telemundodenver.com/noticias/local/el-verano-aun-no-termina-pero-algunos-sectores-de-colorado-ya-comienzan-a-pintarse-de-blanco/2227185/"
							>
								<img
									class="post__image"
									src="https://media.telemundodenver.com/2022/08/Nieve-en-Pikes-Peak-21-de-agosto.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="El verano aún no termina, pero algunos sectores de Colorado ya comienzan a pintarse de blanco"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Colorado"
										href="https://www.telemundodenver.com/tag/colorado/"
									>
										Colorado									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="El verano aún no termina, pero algunos sectores de Colorado ya comienzan a pintarse de blanco"
									href="https://www.telemundodenver.com/noticias/local/el-verano-aun-no-termina-pero-algunos-sectores-de-colorado-ya-comienzan-a-pintarse-de-blanco/2227185/"
								>
									El verano aún no termina, pero algunos sectores de Colorado ya comienzan a pintarse de blanco								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Más de 300 documentos clasificados han sido recuperados de Mar-a-Lago, según reportes"
								href="https://www.telemundodenver.com/noticias/eeuu/300-documentos-clasificados-mar-a-lago-trump-fbi/2227431/"
							>
								<img
									class="post__image"
									src="https://media.telemundodenver.com/2022/08/Donald-Trump-Mar-a-Lago.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Más de 300 documentos clasificados han sido recuperados de Mar-a-Lago, según reportes"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Expresidente Donald Trump"
										href="https://www.telemundodenver.com/tag/expresidente-donald-trump/"
									>
										Expresidente Donald Trump									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Más de 300 documentos clasificados han sido recuperados de Mar-a-Lago, según reportes"
									href="https://www.telemundodenver.com/noticias/eeuu/300-documentos-clasificados-mar-a-lago-trump-fbi/2227431/"
								>
									Más de 300 documentos clasificados han sido recuperados de Mar-a-Lago, según reportes								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Cierra el restaurante de Lauren Boebert, donde el personal llevaba armas en la cintura"
								href="https://www.telemundodenver.com/noticias/local/famoso-porque-su-personal-llevaba-armas-en-la-cintura-el-restaurante-de-lauren-boebert-cierra-sus-puertas/2217530/"
							>
								<img
									class="post__image"
									src="https://media.telemundodenver.com/2022/07/Restaurante-de-Lauren-Boebert-en-Colorado.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Cierra el restaurante de Lauren Boebert, donde el personal llevaba armas en la cintura"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Colorado"
										href="https://www.telemundodenver.com/tag/colorado/"
									>
										Colorado									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Cierra el restaurante de Lauren Boebert, donde el personal llevaba armas en la cintura"
									href="https://www.telemundodenver.com/noticias/local/famoso-porque-su-personal-llevaba-armas-en-la-cintura-el-restaurante-de-lauren-boebert-cierra-sus-puertas/2217530/"
								>
									Cierra el restaurante de Lauren Boebert, donde el personal llevaba armas en la cintura								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Joven de Colorado Springs lucha por su vida tras ser atropellado; buscan a responsable"
								href="https://www.telemundodenver.com/noticias/local/un-hombre-lucha-por-su-vida-despues-de-ser-atropellado-en-colorado-springs/2226887/"
							>
								<img
									class="post__image"
									src="https://media.telemundodenver.com/2022/08/Joven-en-Colorado-Springs-lucha-por-su-vida.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Joven de Colorado Springs lucha por su vida tras ser atropellado; buscan a responsable"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Colorado Springs"
										href="https://www.telemundodenver.com/tag/colorado-springs/"
									>
										Colorado Springs									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Joven de Colorado Springs lucha por su vida tras ser atropellado; buscan a responsable"
									href="https://www.telemundodenver.com/noticias/local/un-hombre-lucha-por-su-vida-despues-de-ser-atropellado-en-colorado-springs/2226887/"
								>
									Joven de Colorado Springs lucha por su vida tras ser atropellado; buscan a responsable								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_410" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_410', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Denver, CO"></div>
	<a class="weather-module__conditions" href="https://www.telemundodenver.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="80249"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_139" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_139', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_303" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_303', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1933107408" class="module-civicScience" data-tgtid="3c4a5786-364e-9864-ed3e-3397e997a2fe"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_164" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_164', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_155" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_155', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_735" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_735', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundodenver.com/" class="site-footer__logo">
					<img
						src="https://media.telemundodenver.com/2022/08/TLMDCO_dark_logo-1.png?fit=142%2C38&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TELEMUNDOCO/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundoco" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TLMDColorado" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1836485"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-1964021" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1964021"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1964020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964020"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-1836486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836486"><a href="https://www.telemundodenver.com/category/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-1836488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836488"><a href="/deportes/">Deportes</a></li>
<li id="menu-item-1836487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836487"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1964023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964023"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1964022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964022"><a href="/noticias/mexico/">México</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836494"><a href="https://publicfiles.fcc.gov/tv-profile/KDEN-TV">KDEN Public Inspection File</a></li>
<li id="menu-item-2222110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2222110"><a href="https://www.telemundodenver.com/kden-accesibilidad/">KDEN Accesibilidad</a></li>
<li id="menu-item-1836505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836505"><a href="https://www.telemundodenver.com/kden-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1836511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836511"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">Política de Privacidad</a></li>
<li id="menu-item-2032847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2032847"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-2105898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105898"><a href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836510"><a href="https://www.telemundodenver.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964007"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1836504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836504"><a href="https://www.telemundodenver.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2087480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087480"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">Aviso de California</a></li>
<li id="menu-item-1836506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836506"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2204879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2204879"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/23f6eb6e-0706-43ec-abbd-fa3ad9a5297e/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="23f6eb6e-0706-43ec-abbd-fa3ad9a5297e"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundodenver.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, local";
		_sf_async_config.authors  = "TELEMUNDO COLORADO";
		_sf_async_config.title    = "En video: polic\u00eda abate a tiros a hombre que asesin\u00f3 a cinco personas en Lakewood";
		_sf_async_config.path     = "telemundodenver.com\/noticias\/local\/en-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood\/2227443\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2227443' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kden\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundodenver.com/noticias/local/en-video-policia-abate-a-tiros-a-hombre-que-asesino-a-cinco-personas-en-lakewood/2227443/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundodenver.com/">
					<img
						src="https://media.telemundodenver.com/2022/08/TLMDCO_dark_logo-1.png?fit=142%2C38&#038;quality=85&#038;strip=all"
						alt="Telemundo Denver"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundodenver.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Más allá de la tormenta" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/mas-alla-de-la-tormenta/">
					Más allá de la tormenta				</a>
							<a data-lid="El Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://maps.cotrip.org/@-107.59305,39.85241,7?show=winterDriving,roadReports">
					El Tráfico				</a>
							<a data-lid="El Boost" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/tag/el-boost">
					El Boost				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/enfoque/">
					Enfoque				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Conoce al Equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/conectate/">
					Conoce al Equipo				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KDEN Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KDEN-TV">
					KDEN Public Inspection File				</a>
							<a data-lid="KDEN Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/kden-accesibilidad/">
					KDEN Accesibilidad				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/kden-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Denver/">
					No venda mi información personal				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundodenver.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Denver">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundodenver&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TELEMUNDOCO/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundoco" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TLMDColorado" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundodenver.com/_static/??-eJydkE0OgjAUhC8kLY/+L4xrN17BlNc2ktCW0CLh9gInUFezmPm+xdB1ajCn6lOl9eWjLzT12JRq65ATxXE4mn4ZRkexFBpyrn4mHUqjOx6cUCFwx6BVgsQhkX1zob86xy0v9WHfxKBFrqzUzCIy6Duh4W/t6u0+m+87U0jLrdNtkM5pwUG1wTH1rflMPJ3TaDc/P0vcb3gd7C1eQUoAYziIDxssdVA=' type='text/css' media='all' />
<script src='https://www.telemundodenver.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundodenver.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/common.caaa1cc24a14b85e43dc.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/global.c4e15ddd3ec8920021f0.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/article.eecd23a9dc027c854e5a.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7467d724b220d207aaa8.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.8.4' id='sharethrough-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.248968fe3f654ceafb57.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/articleContent.3509075b7997136942e0.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.e5ee2bf41820ee555ccd.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundodenver.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script src='https://www.telemundodenver.com/wp-content/themes/nbc-station/client/build/js/civicScience.044be4bb123eee798039.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202234.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596259',post:'2227443',tz:'-6',srv:'www.telemundodenver.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596259', '2227443' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":1332,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
